Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Omni zeichnet Fahrt nicht auf
#1
Gestern waren meine Frau und ich 3 Stunden unterwegs mit einer Pause nach etwa der Hälfte.

Mein Omni hat nur bis zur Hälfte rapportiert und mein Velo steht gemäss der App auch noch dort.

was kann da passiert sein?
Zitieren
#2
Stromer einschalten
App starten
Seite mit Bild des Stromers nach unten ziehen, sodass die Daten aktualisiert werden.

Vermutlich ging der Kontakt zum Mobile-Netz verloren.

Gut möglich, dass die Rückreise dem Tag der Aktualisierung gutgeschrieben wird.

Grüsse, CCRider
Zitieren
#3
danke

habe Rad gestern kurz aus Garage genommen und eingeschaltet, dann kam es auf einmal automatisch und wurde dem Sonntag, wo es hingehört, verrechnet.

Allerdings hat es heute morgen wieder nicht aktualisiert und mein Fahrrad steht gemäss Omni immer noch dort, wo wir am Sonntag Pause gemacht haben...
Zitieren


Gehe zu: