stromerforum.ch
ST1 Defektes Motorkabel beim st1x = neuer Motor! - Druckversion

+- stromerforum.ch (https://www.stromerforum.ch)
+-- Forum: +STROMER- (https://www.stromerforum.ch/forumdisplay.php?fid=4)
+--- Forum: Elektrik & Elektronik (https://www.stromerforum.ch/forumdisplay.php?fid=6)
+--- Thema: ST1 Defektes Motorkabel beim st1x = neuer Motor! (/showthread.php?tid=1780)



Defektes Motorkabel beim st1x = neuer Motor! - skylab99 - 08.02.2019

Hallo zusammen,

ich fahre seit 1 1/2 Jahren das st1x von 2017. Bin bisher nach ca. 8000 km insgesamt halbwegs zufrieden, obwohl ich schon zweimal Defekte auf Gewährleistung beheben lassen musste (vor kurzem ein neues OMNI). Das bedeutete jedes Mal einen Eigenanteil an der Rechnung, der auf meine Kappe ging...

Vor ein paar Tagen hatte ich morgens auf dem Weg zur Arbeit eine Reifenpanne, die ich dann im Dunkeln beheben musste. Beim Wiedereinbau des Hinterrades habe ich das kleine Kabel (für die Motorsteuerung) versehentlich neben die Schelle gedrückt, so dass es beim Losfahren an der Bremsscheibe anlag und nach ein paar Metern halb durchgescheuert war (mindestens drei Adern). Da ging natürlich nichts mehr.
Ein Besuch bei der nächstgelegenen Stromerwerkstatt war ernüchternd: Reparatur unmöglich bzw. dauerhaft nicht erfolgversprechend. Neuer Motor fällig = knapp 1200,- Euro Schaden! Find ich ziemlich krass, dass ein defektes Kabel (welches ja auch recht dünn ist und somit doch bestimmt auch bei anderen Fahrern mal defekt ist) einen solchen Schaden verursacht. Huh

Hatte vielleicht schon mal jemand das gleiche Problem und eine Reparatur versucht?


RE: Defektes Motorkabel beim st1x = neuer Motor! - kawajan - 08.02.2019

Jo ging mir leider genau so. Nach einem Plattfuss hab ich beim zusammen bauen ein Fehler gemacht und beim los fahren hat es den Motorstecker aus seinem Gegenpart gerissen . Nur ein kleines Stück Plastik welches für die Überwurfmutter ist , is abgebrochen. Darauf hin brauchte mein ST5 nach nur 1000km einen neuen Motor für 1600Chf weil Stromer sagt es könnte die Gefahr eines Brandes bestehen.
Jetzt hab ich eben noch ein Ersatzmotor daheim und hoffe ihn nie zu brauchen .
Da du nur noch ein paar Monate Garantie hast würde ich die Kabel selbst ersetzten und gut ist .

Grüsselis Jan


RE: Defektes Motorkabel beim st1x = neuer Motor! - skylab99 - 08.02.2019

Das hätte ich sehr gern gemacht, aber wie soll ich das Kabel reparieren? Es führt direkt in den Motor, und diesen kann man laut Mechaniker nicht öffnen, bzw. würde man ihn dann nicht mehr schließen können. Ein Ersatzkabel gibt es auch nicht zu kaufen. Und die einzelnen Litzen zu verlöten wäre wohl ziemlich chancenlos, da die Lötstellen die Erschütterungen wohl nicht lang aushalten würden. Die nächste Panne wäre somit vorprogrammiert und da hab ich natürlich auch keine Lust drauf (morgens im Dunkeln und bei 0 Grad den Reifen wechseln muss man nicht zwingend erlebt haben  Dodgy - zumindest werde ich mir jetzt noch eine Stirnlampe in die Packtasche tun). Außerdem müsste die Reparatur natürlich auch absolut wasserdicht sein.
Hast du bei deinem Motorkabel einen neuen Stecker montiert? Und wenn ja, woher hast du den? Da mein Rad ja nun eh kaputt ist, würde ich ja auch selbst versuchen, den Motor zu öffnen, wenn ich ein Ersatzkabel bekommen könnte...

Übrigens hat die Werkstatt auch mit Stromer telefoniert, und nicht mal dort werden die Motoren geöffnet / repariert.

Ziemlich schwach für dermaßen hochwertige Räder... Beim nächsten Rad werde ich schwer ins Nachdenken kommen, ob ich nicht doch die etwas schwächere Leistung eines Mittelmotors akzeptieren werde... und damit wieder von den Vorteilen "normaler" Ersatzteilpreise profitieren!


RE: Defektes Motorkabel beim st1x = neuer Motor! - kawajan - 09.02.2019

Ich würde mal zu einem Elektriker gehen und dort nach fragen . Oder eben den Motor selber öffnen und schauen wie man was tauschen kann . Hast ja nix zu verlieren. Ja bei Stromer wird dir diesbezüglich nicht geholfen. Is doof und sch..... aber so is es leider nun mal .
Nein ich habe an meinem Motor Nix gemacht . Der Stecker funktioniert auch so noch . Er kann nur nicht mehr richtig fixiert werden mit der Überwurfmutter .

Grüsselis Jan


RE: Defektes Motorkabel beim st1x = neuer Motor! - skylab99 - 09.02.2019

Das mach ich auf jeden Fall. Danke für die Hinweise!

Grüße, Stefan


RE: Defektes Motorkabel beim st1x = neuer Motor! - MichaR - 11.02.2019

Also ich sehe im löten kein echtes Problem... Danach anständigen, verschweißenden Schumpfschlauch drüber - wenn du es etwas stabiler haben willst und den Platz hast zwei Schichten und dann hast an der Lötstelle soo wenig Spiel, das hält...
Und selbst wenn man das in 10 Jahren nochmal machen muss, wäre es mir die 1200€ nicht wert...


RE: Defektes Motorkabel beim st1x = neuer Motor! - bluecat - 11.02.2019

(08.02.2019, 19:04)skylab99 schrieb: Übrigens hat die Werkstatt auch mit Stromer telefoniert, und nicht mal dort werden die Motoren geöffnet / repariert.

Geöffnet vermutlich schon, wenn sich Garantiefälle häufen.

Ja, das ist sehr ärgerlich. Du hast eigtlich nichts zu Verlieren bei einen Reparaturversuch. Aber Du könntest die Police deiner Hauratversicherung genauer anschauen.


RE: Defektes Motorkabel beim st1x = neuer Motor! - skylab99 - 12.02.2019

Das Kabel hat 6 Adern. Hab zwar noch nie Kabel verlötet, aber mir kam die Argumentation ziemlich schlüssig vor... trotzdem werde ich mal einen Reparaturversuch starten.


RE: Defektes Motorkabel beim st1x = neuer Motor! - RoadCruiser - 13.02.2019

Hallo,

Öffne den Motor nicht, einerseits brauchst du dann einen professionellen Zentrierständer,  die Abziehkralle und eine Hydraulische Presse um den Motor wieder zusammen zusetzten (inkl. selbst gefertigte Rohre um Druck auf das Gehäuse aufzubauen).

Ich selbst besitze die Werkzeuge um dies zu machen, hab schon einige ausseinander genommen, hast aber meistens kein erfolg. 

Um die wieder zusammen zukriegen ohne das man einen Finger verliert ist ziemlich schwer, vorallem ist das Magnetfeld so stark, wen das Kabel nicht durch die Führung geht, kann es dir die Kabel  / Adern trennen.

Vorallem sind die Kontakte und die ganze Elektronik in Epoxy vergossen.

Was ich dir Empfehlen kann ist wie die Kollegen hier sagen, die Adern zu löten, wenn du in der nähe von Zürich wohnst, kannst mir gerne ne PN schicken, dann kann ich es für dich Löten und mit Schrumpfschleuche versehen und testen mit Akku + Display.

Die Lötstelle wird nicht brechen, wenn die Lötstelle klein bleibt (2-3mm), beweglich muss das Kabel nicht sein (wird eh am Rahmen fixiert). Schütze das Kabel mit Kabelbinder am besten die, die man wieder öffnen kann, gibts bei OBI (Die normalen Kabelbinder muss man immer wieder aufschneiden und ist so eine reine Verschwendung).

Hoffentlich haben sich nicht Rx/Tx mit der Blauen Ader behrührt, da Rx/Tx nur 5V ertragen können und nicht die 36-42V. (8-Bit Prozessor oder die SMD gehen in Rauch auf)


RE: Defektes Motorkabel beim st1x = neuer Motor! - skylab99 - 14.02.2019

Danke für das Angebot. Ich komme aus dem Münsterland, also etwas weit weg... Smile Hab aber einen Bekannten, der sich da mal rantrauen wird. Bin gespannt...