Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST1 Defektes Motorkabel beim st1x = neuer Motor!
#11
(13.02.2019, 12:52)RoadCruiser schrieb: Hallo,

Öffne den Motor nicht, einerseits brauchst du dann einen professionellen Zentrierständer,  die Abziehkralle und eine Hydraulische Presse um den Motor wieder zusammen zusetzten (inkl. selbst gefertigte Rohre um Druck auf das Gehäuse aufzubauen).

Ich selbst besitze die Werkzeuge um dies zu machen, hab schon einige ausseinander genommen, hast aber meistens kein erfolg. 

Um die wieder zusammen zukriegen ohne das man einen Finger verliert ist ziemlich schwer, vorallem ist das Magnetfeld so stark, wen das Kabel nicht durch die Führung geht, kann es dir die Kabel  / Adern trennen.

Vorallem sind die Kontakte und die ganze Elektronik in Epoxy vergossen.

Was ich dir Empfehlen kann ist wie die Kollegen hier sagen, die Adern zu löten, wenn du in der nähe von Zürich wohnst, kannst mir gerne ne PN schicken, dann kann ich es für dich Löten und mit Schrumpfschleuche versehen und testen mit Akku + Display.

Die Lötstelle wird nicht brechen, wenn die Lötstelle klein bleibt (2-3mm), beweglich muss das Kabel nicht sein (wird eh am Rahmen fixiert). Schütze das Kabel mit Kabelbinder am besten die, die man wieder öffnen kann, gibts bei OBI (Die normalen Kabelbinder muss man immer wieder aufschneiden und ist so eine reine Verschwendung).

Hoffentlich haben sich nicht Rx/Tx mit der Blauen Ader behrührt, da Rx/Tx nur 5V ertragen können und nicht die 36-42V. (8-Bit Prozessor oder die SMD gehen in Rauch auf)

Hallo RoadCruiser,

ich hab bei meinem St1x das gleiche problem Kabel bruch.
Kanns du mir dabei helfen ? oder kann das auch ein Elektrier machen ? 

Lg 

Muhammet   Defektes Motorkabel beim st1x = neuer Motor!
Zitieren


Nachrichten in diesem Thema
RE: Defektes Motorkabel beim st1x = neuer Motor! - von Muhammet21 - 24.09.2023, 13:49

Gehe zu: