Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Firmwareupdate macht ST1 langsam!
#21
Hallo Stromerwoman

Das Hinterrad fällt nicht gleich raus :-).
"Spiel" sollte es in angezogenen Zustand auch nicht haben, das wäre schlecht. Es sollte aber den unsichtbaren Spannungswert des Drehmoment Sensor beeinflussen können.
Um den sichtbar zu machen musst du ins Service Menü, dann wird das ganze auch logischer.

Hinterrad Bremse ziehen, im Omni "Menü" antippen und halten, Bremse loslassen, Menü weiter halten... Nun sollte ein weiterer Punkt erscheinen "Service" .
Die Anleitung findest du auch nochmal besser / ausführlicher im Forum. Am besten die Suchfunktion benutzen "Service Menü".

Im Service Menü dann Unterpunkt Sensorik oder so... Es ergibt sich dann...

Vielleicht klappt es ja doch noch mit dem Stromer grinsen während der Ferien :-)
Zitieren


Nachrichten in diesem Thema
RE: Firmwareupdate macht ST1 langsam! - von Hannes Buskovic - 23.06.2021, 14:56

Gehe zu: