Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Akku ST2
#21
Dies war bei allen meinen E-Bikes so , mit 100% Akku 100% Leistung.
Zitieren
#22
Also das kann ich eigentlich nicht so ganz bestätigen. Nun habe ich mein Stromer aber erst gute Wochen und hatte auch nie ein anderes zuvor. Bei uns im Norden weht der Wind auch immer anders, daher kann ich auch nicht genau beurteilen ob der Wind oder ein halbvoller Akku der Grund für den eigenen oder anderen Tag war wo der Arbeitsweg ein wenig anstrengender war als sonst.

Hab nur eine sehr positive Erfahrung vor 2wochen gemacht als ich eine 80kn Tour gemacht habe. Die letzten 20km War ich nur noch auch Stufe 0 oder 1 unterwegs, ca 20-28km/h schnell. Ich wollte nicht das das Rad vor zuhause aus geht. Ca 500meter vor dem Ziel sprang der Akku von 1 auf 0%. Ich ging von Stufe 1auf 2 und merkte das die power Anstieg..das letzte Prozent zwischen 0-1 ist also noch voll nutzbar. Ich habe auf diesen 500meter schnell hoch geschaltet, hoch auf Stufe3,dann S und erreichte nochmal die 46kmh Marke bis ich in die bremse mussste.
Zitieren
#23
(28.05.2018, 11:50)Cephalotus schrieb: Eben aus diesem Grund interessiert mich das Verhalten der ST2 Akkus mit 983Wh. Die Stromer können ja recht schnell viele Zyklen drauf fahren.

Die Motorbremse ist bei Akku < 0ºC ausser Betrieb; damals mit dem ST2s hatte mir diese im BMS hinterlegte Sicherung noch den Totalausfall beschert, das wurde dann aber subito per FW fix behoben.

Die Wegfahrsperre hält mit 600W dagegen. Die Motorbremse geht wohl kaum daüber. Das neue OMNI kennt die roten Leistungsbalken, d.h., der schwarze Balken wird bei max. Leistung (Brems- oder Antrieb) rot. An meinem Übungshang kann ich max. Bremsleistung erreichen, selbst wenn ich nur den Trigger am Bremshabel nutze. Es gibt aber auch die Möglichkeit, die Bremsleistung mit der [-] variabel einzustellen. Das max. dort scheint mir noch höher zu liegen.

Bei meinem alten Stromer ist die Leistungseinbusse mit sinkender Akkuspannung massiv; beim blauen 983Wh (derzeit im ST3) ist sie gering. Selbst mit 15% Restladung kam ich kaum schlechter den Übungsberg hoch - mit Sensor max und auf [3] versteht sich.

Diesen Winter hat es bei mir - nur wenige km von Süd-BRD - keinen Schnee und ist mit max. -2ºC auch nur moderat kalt. Dem Akku, den ich absichtlich manchmal draussen lasse, scheint dies nichts auszumachen. Grundsätzlich fahre ich mit. max. Motrorbremsleistung am Bremshebel und verwende die mech. Bremse kaum. Die Anzahl der Kürzestzeit-Ladungen ist demnach sehr gross, dennoch erwarte ich nicht, dass der Akku zum Garantiefall wird.
Zitieren


Gehe zu: