Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST5 ST5 - Die erste Panne nach 9 Tagen im Einsatz
#1
Habe nun den ST5 9 Tage und heute wurde er durch Mobi 24 Abgeholt und zum Hersteller gebracht. Bike am Abend Abgestellt mit 96% Akku Kapazität heute Morgen stand auf 0%.
Akku lässt sich nicht mehr laden intern und extern. Anzeige auf Display " System Error " Die Üblichen Sachen wie ich dies vom ST2 kenne, neustart Akku raus Akku rein hat nichts gebracht.
Dies ist sehr eintäuschend....
Zitieren
#2
Habe gerade erfahren das Die Ursache für die Störung der Akku ist welcher nun ausgetauscht wird.
Zitieren
#3
(06.07.2018, 14:24)mja24 schrieb: Die Üblichen Sachen wie ... Akku raus Akku rein hat nichts gebracht.

Das bedeuted also, dass der Akku auch mit der ST5-typischen Mehtode entnommen werden kann, wenn der Akku keinen Leistungsstrom mehr abgibt (aber der steuerstrom noch da ist, das Disply noch arbeitet)

Ging das Licht noch? Hast Du versucht, ein wenig zu fahren (ich weiss, ohne die kleinen Gägne ist das mühsam)?

Das Fehlerbild kenne ich übrigens vom ST2s, ist im Testbericht beschieben.
Zitieren
#4
(06.07.2018, 17:43)bluecat schrieb:
(06.07.2018, 14:24)mja24 schrieb: Die Üblichen Sachen wie ... Akku raus Akku rein hat nichts gebracht.

Das bedeuted also, dass der Akku auch mit der ST5-typischen Mehtode entnommen werden kann, wenn der Akku keinen Leistungsstrom mehr abgibt (aber der steuerstrom noch da ist, das Disply noch arbeitet)

Ging das Licht noch? Hast Du versucht, ein wenig zu fahren (ich weiss, ohne die kleinen Gägne ist das mühsam)?

Das Fehlerbild kenne ich übrigens vom ST2s, ist im Testbericht beschieben.

Das Licht funktionierte nicht mehr, Display ging und auch die Akku Entnahme. Bin einige meter gefahren kenne ja dies auch vom St2 leider kam die Unterstützung nicht.
Zitieren
#5
Hmm ...
Wieso nur wundert mich das nicht, sondern entspricht genau dem, was ich erwartet hatte ...?

Gratuliere.
Du bist hiermit offizieller Alpha-Tester eines neuen Stromer-Produktes. Cool
Ich hab das mit dem ST2 S Modelljahr 2016 immer noch nicht hinter mir, obwohl schon 80%+ des Rads ausgetauscht wurde.
Einiges davon mehrfach.
Aktuell sind wieder mal irgendwelche Kabel oder der Controller hinüber.
Sobald man den Supernova M99 einsteckt, geht das ganze Rad aus.
Ich wünsche dir wirklich, dass es nicht ganz so schlimm wird, wie bei mir, denn das kann ziemlich frustig werden.
Und:
Genieße die Fahrten, wann immer das Rad fährt.




Viele Grüße,
Alex
Zitieren
#6
(06.07.2018, 18:56)mja24 schrieb: Display ging und auch die Akku Entnahme.

Sehr gut, denn die Frage, wie der Akku im Falle einer Störung entnommen werden kann, ist von Bedeutung.

Was mich erstaunt, ist dass das BMS der (blauen 983Wh ?) Akku noch immer irrtümliche Selbstabschaltungen auslösen kann.
Zitieren
#7
Schön zu lesen, das sich auch bei steigenden Preisen und noch mehr Premium zumindest nichts an der Unzuverlässigkeit der Stromerprodukte geändert hat. 
Bei meinem ST2 versucht Stromer nun seit über einem halben Jahr, das laden im Bike wieder hinzubekommen. Leider glänzt Stromer hier mit mangelndem Interesse, Bereitschaft oder Lust,
diesen Makel zu meiner Zufriedenheit abzustellen. Zwischendurch musste mal wieder der Kontroller und ein Motorkabel gewechselt werden. Es ist zum heulen. Mein Händler möchte gar keine Stromer mehr verkaufen. Das wirklich tragische daran ist aber, das mein Stromer dann seit sechs Wochen beim Händler steht, weil der Kontroller nicht lieferbar gewesen ist.
Zitieren
#8
Die Hintere bremse schleift ohne sie zu betätigen ist hörbar bis 15 km/h , hört sich an wie ein rostiger Drahtesel und nicht wie ein Premium ST5. ( KM Stand 350 )
Zitieren
#9
Na, das lässt sich aber ja einstellen - deswegen ist die erste Inspektion doch wahrscheinlich auch nach 250km oder haben sie das beim ST5 geändert?
Zitieren
#10
(15.07.2018, 08:01)MichaR schrieb: Na, das lässt sich aber ja einstellen - deswegen ist die erste Inspektion doch wahrscheinlich auch nach 250km oder haben sie das beim ST5 geändert?

Klar lässt sich dies einstellen, sowie das Trettlager das nun auch Spiel hat wird hoffentlich Morgen erledigt. Mir kommt das Rad vor als wäre ich ein Beta User!
Zitieren


Gehe zu: