Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
OMNI / ST3 verbindet nicht mit Natel
#1
Hallo zusammen

Ich habe seit ein paar Tagen das Problem, dass mein ST3 sich nicht mehr mit dem Natel (Samsung) verdindet.
Die Stromer-App läuft auf dem Natel, beim Bike zeigt es mir an, dass das Natel verbunden ist, es kann aber keine Verbindung zum Stromer hergestellt werden.

Mir ist aufgefallen, dass beim Natel in den Bluetooth Einstellungen plötzlich das "gekoppelte Gerät" Stromer fehlt. Also habe ich probiert den Stromer zu finden - leider ohne Erfolg.

Kann mir jemand weiterhelfen?

Besten Dank!
Zitieren
#2
Hallo.
Die OMNI App funktioniert aber doch nicht über Bluetooth. Um dich mit der App zu verbinden brauchst du GSM/3G Empfang. Heißt das Rad muss also eingeschaltet sein, oder im Sperrmodus.
Zitieren
#3
Is bei glaub’s vielen Stromer normal. Mal gehts mal gehts nicht . Schade das man soviel Geld für was nicht ausgereiftes hin legt .
Ich benutze es erst gar nicht, bin aber auch kein Technikfreak . Hauptsache das Bike läuft schnell und zuverlässig.

Grüsselis Jan
Zitieren
#4
(22.03.2019, 12:27)tigerli13 schrieb: Mir ist aufgefallen, dass beim Natel in den Bluetooth Einstellungen plötzlich das "gekoppelte Gerät" Stromer fehlt. Also habe ich probiert den Stromer zu finden - leider ohne Erfolg.

Auch bei mir war das Telefon - und nicht der ST3 oder ST5 - die Schwachstelle. Nach etlichem hinher zum Flugmodus war der Androide dann willig und hat sich mit dem Stromer verbunden. Das schlüssellose sperren / entsperren via Bluetooh hat immer funktioniert.


Die OMNI-App hingegen hat nichts damit zu tun, sie dient dazu. die [2] indiviuell einzustellen.
Zitieren
#5
Bei meinem ST2 verliere ich auch regelmäßig die Verbindung zur App. Dabei fällt mir auf das die letzte Ortung vom ST2 dann schon Stunden zurück liegt. Sie wird auch nicht nach einem Tag erneuert obwohl ich das Fahrrad ein-ausgeschaltet habe und die Bluetooth Verbinding zum Teflefon funktioniert.
Es scheint mir das die Verbinding vom ST2 über das GSM Netz dann längere Zeit nicht funktioniert obwohl Empfang besteht.
Hat jedmand eine Idee wie man die Verbindung wieder aktiviert?
Zitieren
#6
(07.04.2019, 10:29)Fonsi schrieb: Hat jedmand eine Idee wie man die Verbindung wieder aktiviert?

Das muss von selbst erfolgen.

Die Ortung mittels GPS ist tatsächlich nicht immer zuverlässig, zudem werden die Daten nur sporadisch übertragen. Vermutlich braucht es ein längeres Zeitfenster, in dem dein ST2 sowhl GPS als auch GSM Verbindung hat.
Zitieren
#7
Vielen Dank, in der Tat hat sich die Verbindung nach zwei Tagen wieder aufgebaut.  Undecided
Zitieren


Gehe zu: