Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
An alle mit unterstützungsproblemen, Leistungsabfall, bitte lesen
#1
Hallo liebe Stromerfahrer

In letzter Zeit häufen sich die Meldungen von Usern die Probleme mit fehlender Unterstützung, zu starkem abbremsen im Leerlauf etc berichten und Abhilfe suchen. Ich habe schon mehrfach Immer den selben Rat gegeben und es gab stets ein positives Feedback darauf weil mein kleiner Tip geholfen hat 

Ich bin der festen Überzeugung das viele Stromer ganz oft, völlig umsonst und viel zu lang in der Werkstatt stehen. Ich glaube zwar nicht das die Werkstätten das mit Absicht machen, aber üblicher Weise wird erstmal bisl was zerlegt, gereinigt, Ersetzt und wieder zusammengebaut. Dabei kann die Werkstatt dann eigentlich auch gar nicht dahinter kommen das eventuell ein reines zusammenbauen gereicht hätte. 

Der Drehmomentsensor hinten im rechten ausfallende ist halt ein Sensibelchen. Schon ein stärkeres Schlagloch, dreck am falschen Fleck oder viele andere Kleinigkeiten können ihn in seiner optimalen Funktion enorm beeinträchtigen. Die Fehler die dann auftreten können ebenfalls sehr verschieden sein. 

Bevor ihr in die Werkstatt geht würde ich immer zuerst folgendes Tun.

-Löst den hinterreifen ein klein wenig. Das Rad kann dabei ruhig auf dem Boden stehen
-löst den Reifen nur soweit das er ein klein wenig axiales Spiel bekommt. Achtet drauf das er nicht aus der Verzahnung tuscht
- nach dem leichten lösen wieder mit dem richtigen Drehmoment (ganz wichtig ) anziehen.
-anschließend Kalibrieren 

Meist hat sich bei Problemen der Sensor und Hinterachse nur minimal verkantet. Mit dem lösen der Schraube ist die ungewünschte Spannung heraus und alles läuft wieder wie gewohnt.  

Ich schätze das schon zigfach ein erneuern des Sensors oder andere kostenintensive Werkstattstunden hätten gespart werden können. 
Diesen kleinen Trick sollte eigentlich jeder Stromerfahrer kennen. Daher dieser Thread. 

Viel Erfolg und berichtet bitte ob’s geholfen hat 

Mit freundlichen Grüßen 
André
Zitieren
#2
Ich wollte jetzt grad auf den "Gefällt mir" Button drücken. Dann hab ich gemerkt, dass es keinen gibt.

Also: Gefällt mir und Danke Dir! :-)

Wie wäre es @Admins, diesen guten Tipp anzupinnen?
Zitieren
#3
Ja leider muss das jeder wissen. Ein bissl nervig ist das aber wenn es dann einmal passt läuft es wie geschmiert. Ich hab es gerade aktuell nach dem Wechsel auf Winterreifen und hab dummerweise keine Probefahrt gemacht sowie kein Schlüssel eingesteckt. Das war mal wieder eine spaßige Fahrt, sobald man aufhört mit treten oder weniger Druck beim treten aufwendet, bremst das Bike regelrecht ab. Morgen früh noch die Fahrt nach Hause und dann das beschriebene Prozedere durchführen. Ich musste das bisher jedesmal machen... grummel
Zitieren
#4
[quote pid='22145' dateline='1571255185']

Wie wäre es @Admins, diesen guten Tipp anzupinnen?
[/quote]
Auf so etwas ähnlichen wollte ich auch hinaus. 
Gruß André
Zitieren
#5
(17.10.2019, 06:26)Flachlandstromer schrieb: [quote pid='22145' dateline='1571255185']
Wie wäre es @Admins, diesen guten Tipp anzupinnen?

[/quote]

Können wir machen;

es liegt in der Natur eines Forums, etliche Dinge immer wieder von Anfang an erklären zu müssen.
Zitieren
#6
Vielen Dank für Deinen Tipp.
Sorry, aber ich bin noch neu in der E-Bike Technik:

Du meinst nicht den Reifen, sondern das Laufrad, oder?
Was meinst du mit Kalibrieren? Das Laufrad ausrichten?
Wo finde ich Informationen mit welchem Anzugsdrehmoment mein TDCM Motor am ST1 angezogen werden muss?
Zitieren
#7
Ja es ist das Rad gemeint. Nur etwas lösen und dann mit dem Drehmoment welches du in der Bedienungsanleitung findest anziehen. Gibt’s online auf der Stromer Seite.
Der Drehmomentsensor wird kalibriert und dies geht über Menü im Display.

Grüsselis Jan
Zitieren
#8
(16.10.2019, 19:47)Flachlandstromer schrieb: - nach dem leichten lösen wieder mit dem richtigen Drehmoment (ganz wichtig ) anziehen.
-anschließend Kalibrieren 

Jetzt komm ich mit ner absurden Frage:
Bei meinem ST5 funktioniert z.Zt. alles gut. Habe neulich aber das Hinterrad ausgebaut zwecks Reinigung von Matsch, und wieder eingebaut. Funktioniert sehr gut.
Muss ich trotzdem neu kalibirieren? Muss man nach jeder Hinterradentnahme kalibrieren? Oder nur, wenn man das Gefühl hat, irgendwas stimmt nicht?
Zitieren
#9
(21.11.2019, 08:42)kawajan schrieb: Ja es ist das Rad gemeint. Nur etwas lösen und dann mit dem Drehmoment welches du in der Bedienungsanleitung findest anziehen. Gibt’s online auf der Stromer Seite.
Der Drehmomentsensor wird kalibriert und dies geht über Menü im Display.

Grüsselis Jan

Vielen Dank für die Antwort. Leider steht in meinem Handbuch von 2013 nichts von einem Drehmoment, ich kann auch nichts im Netz dazu finden. Bei den neueren ST1ern steht etwas von 25nM +-5, aber das sind auch andere Motoren, oder? Leider habe ich auch nicht das Omni Display, sondern ein Display am Lenker. Ob man dort irgendwas mit Kalibrieren einstellen kann, weiß ich leider nicht. Es gibt dort kein Menü, sondern man kommt nur mit speziellen Codes in bestimmte Einstellungen. Hat halt schon ein paar Jahre auf dem Buckel Smile
Zitieren
#10
Ups sorry dann kann ich nur den schnellen Weg zum Händler empfehlen und den kurz Fragen. Der gibt sicher gerne Auskunft.

Grüsselis Jan
Zitieren


Gehe zu: