Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
An alle mit unterstützungsproblemen, Leistungsabfall, bitte lesen
#11
(21.11.2019, 11:02)Laserengine01 schrieb:
(16.10.2019, 19:47)Flachlandstromer schrieb: - nach dem leichten lösen wieder mit dem richtigen Drehmoment (ganz wichtig ) anziehen.
-anschließend Kalibrieren 

Jetzt komm ich mit ner absurden Frage:
Bei meinem ST5 funktioniert z.Zt. alles gut. Habe neulich aber das Hinterrad ausgebaut zwecks Reinigung von Matsch, und wieder eingebaut. Funktioniert sehr gut.
Muss ich trotzdem neu kalibirieren? Muss man nach jeder Hinterradentnahme kalibrieren? Oder nur, wenn man das Gefühl hat, irgendwas stimmt nicht?

Wenn es genauso wie vorher läuft und du zufrieden bist, lass es so. Kalibrieren kommt noch früh genug Big Grin

Wenn du es genau wissen willst, schaust du im Servicemenü nach ob die Werte abweichen von einander. Das sollten sie nicht.
Zitieren
#12
Bei meinem alten ST1 habe ich nie mit Drehmoment angezogen, immer nach Gefühl.
Zitieren
#13
Danke, danke, danke. Mein Stromer läuft wieder dank dieses Threads. Leider weiß ich immer noch nicht genau mit welchem Drehmoment mein Motor montiert werden muss, mein Händler konnte es mir nicht sagen...aber da bleibe ich dran und bekomme es noch raus!
Zitieren
#14
Da St1 und 3 und 5 alle mit 25nm angegeben sind würde ich das nehmen.

Grüsselis Jan
Zitieren
#15
(21.11.2019, 20:09)kawajan schrieb: Da St1 und 3 und 5 alle mit 25nm angegeben sind würde ich das nehmen.

Grüsselis Jan


Ist auch mein Gedanke. Sollte ich nichts anderes erfahren, mache ich das so.

Grüße Martin
Zitieren
#16
(21.11.2019, 18:27)Maddin schrieb: Leider weiß ich immer noch nicht genau mit welchem Drehmoment mein Motor montiert werden muss, mein Händler konnte es mir nicht sagen...

Irgendwas zwischen 20 und 40NM wird schon passen; ob es dem Sensor auch passt, kannst Du nur durch Fahren feststellen. Die Kalibrierung erfolgt jeweils beim Aufstarten, deshalb in dem Moment den Stromer nicht berühren.

Es gibt noch die Rodeo-Methode: Im sattel Sitzen, Füsse nicht auf den Pedalen und nicht am Boden, Stromer exakt ausbalanciert. Jetzt aufstarten...
Zitieren
#17
(21.11.2019, 23:40)bluecat schrieb:
(21.11.2019, 18:27)Maddin schrieb: Leider weiß ich immer noch nicht genau mit welchem Drehmoment mein Motor montiert werden muss, mein Händler konnte es mir nicht sagen...

Irgendwas zwischen 20 und 40NM wird schon passen; ob es dem Sensor auch passt, kannst Du nur durch Fahren feststellen. Die Kalibrierung erfolgt jeweils beim Aufstarten, deshalb in dem Moment den Stromer nicht berühren.

Es gibt noch die Rodeo-Methode: Im sattel Sitzen, Füsse nicht auf den Pedalen und nicht am Boden, Stromer exakt ausbalanciert. Jetzt aufstarten...

Danke für die Antwort. Was bedeutet aufstarten?
Zitieren
#18
Einschalten.
Zitieren
#19
(22.11.2019, 09:29)Hannes Buskovic schrieb: Einschalten.

Habe zwar Germanistik studiert, aber kannte das Wort auch nicht - bin eben kein Schweizer! Wieder etwas gelernt, danke! :-)
Zitieren
#20
Bin auch kein Schweizer. Jedoch, wenn man ne Weile hier wohnt, weiss man zb auch, dass wenn dir ein Schweizer "ein Telefon geben will" dies nicht bedeutet du bekommst ein Festnetz Telefon geschenkt, sondern nur dass er / sie dich anrufen wird ;-)
Zitieren


Gehe zu: