Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 4 Bewertung(en) - 3.75 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
An alle mit unterstützungsproblemen, Leistungsabfall, bitte lesen
Hallo zusammen,
hatte vor ein paar Wochen erneut eine wellige Unterstützung.
Diesmal wurde der Fehler schneller gefunden.
Es war ein durchgescheuertes Bremskabel.
Hatte ich nun zum zweiten Mal.
Werde bei nächster Gelegenheit mal den Lenker aufmachen und nach scharfen Stellen suchen.

Grüße aus der Grafschaft
Zitieren
(14.11.2023, 01:24)ST2-jsg schrieb:
(13.11.2023, 16:36)feuerreiter schrieb: Ich habe schon alles probiert, bei mir bleibt der Fehler bestehen.
Denke da an ein Softwareproblem.
Mir fällt auch auf, in der kalten Jahreszeit tritt dieser Fehler weniger oft auf.
Ich kann das Unterstützungsproblem, also die Aussetzer zu 99 % mit kurzer Betätigung der Hupe für einige zeit beheben.

Hast du alle Checkpunkte hier durchlaufen? Speziell Punkt 10 könnte bei deinem Fehlerbild ggf. helfen? Wenn alles scheitert würde ich den Sensor tauschen lassen. Das hilft in den meisten Fällen, wo sich das Problem mit Hupen temporär lösen lässt. Eine 100% Garantie ist es allerdings nicht, da bis heute nicht bekannt ist was Hupen mit der Unterstützung bzw. dem TMM zu tun hat. 

Ein Softwareproblem sehe ich weniger. Das ist eher im Fokus bei den immer wieder gemeldeten Problemen mit einer plötzlichen Schwäche bei der Unterstützung die oft auch wie aus dem nichts wieder verschwindet.

Dass die Unterstützung in der kalten Zeit generell stabiler arbeitet kann ich aus eigener Erfahrung bestätigen.

Danke, das könnte mir mal weiterhelfen.
Wie kann ich diese Anleitung ausdrucken, also die 10 Checkpunkte, damit ich diese am Fahrrad dabei habe.
Sonst muss ich den PC in den Keller mitnehmen.
Zitieren
Hallo Stromer Fahrer,

ich bin neu hier und fahre ein neues ST1. Hatte heute das erste Mal Probleme mit dem Drehmomentsensor. Er lies sich nicht mehr kalibrieren. Mein Händler hat mir den gleichen Tipp gegeben, wie der Ausgangspost hier, nämlich die Hinterachse lockern und wieder festziehen. Hat an sich mit einem zusätzlichen Reset des Offsets auch geklappt. Nur sind die Werte für Volt laut der Stromertabelle zu niedrig, sie legen bei 0,330V. Nun meine Frage, ist das bedenklich oder passt das so?
   

Gruß
Volksbad
Zitieren


Gehe zu: