Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nächster Akku defekt
#1
Hallo zusammen
 
Mein 2 Monate junger 983er Stromer Akku hat sich heute verabschiedet in die ewigen Lithium-Jagdgründe.

Genau das gleiche Fehlerbild & Fehlernummer wie bei Akku Nr. 1: Vermutlich BMS defekt, keine Kommunikation zwischen Akku und CAN BUS. Erneut ist es passiert beim bergab rekuperieren.

Irgendwie habe ich Bedenken, das BMS kann nicht mit den hohen Ladeströme beim rekuperieren umgehen? Dabei bin ich nun echt kein Schwergewicht, jedoch brauche ich dieses Feature hier im Jura halt häufig. Vielleicht muss Stromer da mal nachbessern?

Tja, dann werde ich wohl am Dienstag zu stromvelo, einen anderen Akku ausleihen und meinen dort lassen.

Uncool.

Viele Grüsse
Hannes

Oder habe ich einfach nur Pech und der dritte Akku hält bis mir der Kapazitätsrückgang zu gross wird???
Zitieren
#2
WTF das is ärgerlich. Wie schnell biste unterwegs gewesen ? Ich benutze die Reku ja auch sehr oft und hab diesbezüglich noch nie Probleme gehabt . Würde aber eher tippen das die Schuld nicht am Akku liegt (er ist nur der Leidtragende ) sondern im System das den Strom Richtung Akku leitet .
Eins is auf jeden Fall gewiss,Beni macht das schon !!!!
Grüsselis Jan
Zitieren
#3
Guter Hinweis, da werde ich Beni mal drauf ansprechen.

Also in dem Moment nicht mehr schnell, so 25km/h und minus 4 Rekuperation oder so. Von der strasse grellingen - nunningen runter ins chaltbrunntal wenn du das kennst. Hat schon paar steile Abschnitte aber das muss das Velo abkönnen.

Glücklicherweise ist es kurz vor dem Parkplatz passiert. Dann habe ich über die Mobiliar und den pannendienst den Abholdienst für nach dem klettern abgemacht. Top Service :-)
Zitieren
#4
(10.05.2020, 18:10)Hannes Buskovic schrieb: Also in dem Moment nicht mehr schnell, so 25km/h und minus 4 Rekuperation oder so.

Die Motorbremse ist so programmiert, dass sie Lastspitzen vermeidet; bei hohem Tempo ist die Wirkung geringer. Konkret: Wenn Du langsam in die Steilstrecke einfährst und dann bis zur maximalen Bremswirkung gehst, wirst Du bald Gleichgewichtsprobleme oder Langeweile bekommen. Bist aber bereits schnell unterwegs, wird Dich die Motorbremse bei grösserem Gefälle nicht wie gewohnt stark abbremsen.

Ich schliesse mich der Ansicht an, dass es ein Steuerunsproblem ist (und der Akku eingenlich heil ist, es aber nicht weiss).
Zitieren
#5
OK, nun gut. Auch wenn der Akku noch heil wäre wenn er es nur wüsste :-) - Fakt ist, er ist nicht mehr funktionsfähig.
Sobald ich einen Termin von stromvelo erhalte, radle ich dort stromeruntypisch langsam ohne Motorunterstützung hin und bespreche es mit Beni.
Zitieren
#6
Das ist sehr ärgerlich. Gerade bei langen Abfahrten, ist die E-Bremse sinnvoll. Ich nutze bergab auch die maximale E-Bremskraft, habe aber keine langen Gefällestrecken. Nur ein paar Sekunden. Bisher problemlos.
Zitieren
#7
So, war bei meinem Händler. Es ist defintiv wieder der Akku defekt. Bei Stromvelo glauben sie nicht, dass im Stromer etwas fehlerhaft ist was den zweiten Akku gekillt haben könnte.
Der Akku wird eingeschickt und freundlicherweise habe ich wieder eine Test-Batterie erhalten derweil :-). Wirklich super.

Die Test Batterie ist knapp zwei Jahre alt. Da werde ich doch grad mal beobachten, ob mir ein Kapazitätsdefizit im Vergleich zum neuen Akku auffällt. Auch wenn ich nicht weiss wieviel Zyklen der Test-Akku hat.
Zitieren
#8
(12.05.2020, 13:27)Hannes Buskovic schrieb: Es ist defintiv wieder der Akku defekt.

Lass uns Unterscheiden zwischen Akku defekt = Die Zellen müssen ersetzt werden und Akku funktioniert nicht = hat eine Störung. Das mach in der Praxis keinen Unterschied, den Fahren ohne Motor ist mühsam.

Aber bei der Schadensabwicklung durch das Werk schon eher. Ist nämlich nur ein Print kaputt, lässt sich der mit wenig Geld ersetzen, was im Allgemeinen der Kulanz oder Garanie zuträglich ist.

So nebenbei: Würde die Motorbremse die Zellen zerstören, hätten wir ein ernsthaftes Problem - schliesslich ist der Akku irgenwie ganz nah bei Dir.
Zitieren
#9
"Akku funktioniert nicht = hat eine Störung" Ja, so meinte ich das.

Ich weiss nicht was ein "Print" ist aber ich gehe davon aus, es ist der selbe Schaden wie beim 1. Akku. Und da gab dann es einen Neuen.

Auch Ich würde auch eine Reparatur befürworten. Bei stromvelo sagten sie mir jedoch: Stromer macht das nicht. Die Gründe dafür sind recht logisch: Sie können den finanziellen Schaden wohl ihrerseits weitergeben an den Hersteller des Akkus. Zweitens wären Sie nach einer Reparatur laut stromvelo für den Akku verantwortlich. Wenn dieser dann einen Brand auslöst oder ähnliches, wären sie als Quasi-Hersteller haftbar zu machen. Ob das jetzt in jedem Fall so ist und rechtlich so verhebt oder nicht... ich weiss es nicht. Jedoch scheinen Gründe genug da zu sein die Akkus (leider) nicht zu reparieren.
Zitieren
#10
Der Test Akku ist noch sehr gut ,da wirst du nix merken . Der war mit mir schon in Spanien Cool Cool
Stromer gibt leider hinterher kein Feedback zu den Defekten weiter .
Hauptsache du bekommst wieder einen neuen mit 2 Jahren Garantie.

Grüsselis Jan
Zitieren


Gehe zu: