Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Omni Totalausfall nach Bodenwelle
#1
Stromer ST1, 11/2019, ca. 3500km gelaufen

Hallo,

ich habe ein weiteres Problem mit meinem Stromerbike:

Beim Überfahren von größeren Bodenwellen, denen ich gelegentlich nicht ausweichen kann, fällt das komplette Omni-System aus.

Das bedeutet, der Bildschirm ist schwarz und hat keine Funktion mehr. Ich muss anhalten und das Sytem neu starten. Sehr ärgerlich.

Ist das Problem bekannt und kann man hier Abhilfe schaffen?

Danke und viele Grüße
Zitieren
#2
So etwas ist mir zum Glück noch nie passiert (ST3).
Zitieren
#3
Klingt nach einem Wackelkontakt. OMNI ausbauen und die Verkabelung anschauen.
Grüsselis Jan
Zitieren
#4
(20.11.2020, 20:09)kawajan schrieb: Klingt nach einem Wackelkontakt.

Vermute ich auch; allerdings sehe ich einen Garantiefall - daher nicht selber rumbasteln und die Garantie riskieren sondern gleich zum Händler.
Zitieren
#5
Hallo,
der Händler glaubt, dass der Akku - aus welchen Gründen auch immer - nicht fest genug im Gehäuse sitzt und Spiel hat. Verliert der Akku kurz den Kontakt zu den Aufnahmekontakten im Rahmen, dann fällt das System natürlich aus.
Er wird den Sitz des Akkus und den Akku selbst überprüfen.
Ich werde berichten.
Zitieren


Gehe zu: