Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST1: Akku entlädt sich in wenigen Tagen komplett
#1
Hallo zusammen!

Ich habe ein ST1 erworben, dessen Akku am Ende war. Also habe ich ihn erneuern lassen, was auch prima funktioniert hat. Nun stellt sich aber folgendes Phänomen ein: Nach wenigen Tagen ohne Nutzung ist der Akku komplett entleert, auch wenn er vorher noch z.B. 60% hatte. Verbraucher (wie das Licht) waren nicht eingeschaltet, auch das Ladegerät war vom Stromer getrennt. Ich kann leider nicht mehr rekonstruieren, ob es dieses Problem auch schon mit dem alten Akku gab, allerdings war der so schwach, dass es mir vermutlich nicht aufgefallen wäre... Hat jemand eine Idee, was der Grund für diese schnelle Entladung sein könnte? Hier im Forum habe ich dazu nichts gefunden, aber das kann auch an meiner mangelnden Suchfähigkeit liegen... Ich habe eigentlich viel Freude an meinem ST1 und bin deshalb für jeden Hinweis dankbar!  Smile
Zitieren
#2
Hallo Martin

ich meine es gab hier in den letzten Monaten einen Thread, bei dem es ebenfalls bei einem ST1 zu aussergewöhnlicher Akku-Entladung kam. Ich finde den Thread gerade leider auch nicht mehr.

Weiss jemand noch wo der Thread steckt?

Das Ergebnis war glaube ich das Display welches warm wurde, also Strom aus dem Akku bezog (?).
Zitieren
#3
(11.04.2021, 16:25)Hannes Buskovic schrieb: Weiss jemand noch wo der Thread steckt?.

Ich meine es ist dieser Thread.
Zitieren
#4
Hier der Link https://www.stromerforum.ch/showthread.p...=tschannen
Zitieren
#5
Hallo zusammen

Ganz herzlichen Dank für Eure schnelle Hilfe! Das war super. Jetzt werde ich einfach mein Display „abhängen“, wenn der Stromer länger steht, und dann sollte nichts mehr passieren.

Viele Grüße!
Zitieren
#6
Hallo Martin.
Das Display kostet in der Schweiz ca. Fr.140.- Habe das selber ersetzt, und seitdem funktioniert alles wieder einwandfrei. Der Stromverbrauch vom defekten Display ca. 40mA und hat den Akku nach knapp 3 Wochen leergesaugt. Um sicher zu sein, dass das Display wirklich der Sünder ist, habe ich ein Strommessgerät zwischen Akku und Stromer (mit spez. Adapter) geschaltet.
Viel Erfolg
Daniel
Zitieren


Gehe zu: