Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Firmwareupdate macht ST1 langsam!
#21
Hallo Stromerwoman

Das Hinterrad fällt nicht gleich raus :-).
"Spiel" sollte es in angezogenen Zustand auch nicht haben, das wäre schlecht. Es sollte aber den unsichtbaren Spannungswert des Drehmoment Sensor beeinflussen können.
Um den sichtbar zu machen musst du ins Service Menü, dann wird das ganze auch logischer.

Hinterrad Bremse ziehen, im Omni "Menü" antippen und halten, Bremse loslassen, Menü weiter halten... Nun sollte ein weiterer Punkt erscheinen "Service" .
Die Anleitung findest du auch nochmal besser / ausführlicher im Forum. Am besten die Suchfunktion benutzen "Service Menü".

Im Service Menü dann Unterpunkt Sensorik oder so... Es ergibt sich dann...

Vielleicht klappt es ja doch noch mit dem Stromer grinsen während der Ferien :-)
Zitieren
#22
Hier wunderbar bildlich erklärt....

https://www.stromerforum.ch/showthread.p...7#pid28207
Zitieren
#23
(23.06.2021, 11:51)Stromerwoman schrieb: Willkommen im Zeitalter der Elektronik :-). Meine kaufmännische Lehre war damals auch auf der Schreibmaschine und ich muss heute Computer bedienen... Du weisst wie ich es meine, gell :-) 

Aber ja, das mit dem exotischen Hightech hat schon was. Aber ich habe bewusst Stromer gewählt, weil das eine andere Klasse von Velo ist als Boschvelos... und das soll so bleiben.... 

Ja Stromvelo.ch behalte ich im Hinterkopf als Möglichkeit, wenn gar nichts geht. Ich gehe zuerst zu meinem Händler, wo ich ihn gekauft habe in die Hauptniederlassung. Du kannst erahnen, wo ich das Bike her habe (vom ursprünglichen Erfinder vom Stromer....) und die sollten ja schon etwas vom Bike verstehen.... :-) 

Das Ändern der Hinterachse von 25 auf 20 NM hat schon was gebracht, aber Deine Beschreibung mit der 9.00 Uhr Position und Hinterrad zur Kette ziehen etc. hat nicht funktioniert. Das Rad hat sich keinen MM bewegt. Haben wir es zu wenig aufgeschraubt? Davor hatten wir nämlich Respekt... :-)

Ja die KV Lehre. Ich musste im Frühling vor Lehrbeginn jeden eigentlich freien Mittwoch Nachmittag einen obligatorischen Schreibmaschinenkurs oder 10-Fingersystem-Kurs oder so ähnlich besuchen. Aber ok, es waren doch schon Computer im Einsatz. Natürlich mit Röhrenmonitor und Diskettenlaufwerk.

Der Unterschied zwischen einem Stromer und einem Bosch S-Pedelec ist sicher kleiner als der Unterschied zwischen einem Bosch S-Pedelec und einem langsamem 25er E-Bike  Wink

Ich muss das mit dem Drücken auf der 9 Uhr Position anders beschreiben. Also das Rad soll sich auch gar nicht sichtbar bewegen. Es soll nur temporär während der Kalibrierung etwas "negativen" Druck auf den Sensor ausüben. Wenn Du normal in die Pedale trittst, dann übst Du sinngemäss positiven Druck aus. Dieser mechanische Druck wird vom Drehmomentsensor in eine Elektrische Spannung umgesetzt. Der Bordcomputer interpretiert diesen wiederum und sagt dem Motor, wie stark er unterstützen soll. Wenn Du nichts machst, liegt am Sensor immer noch eine Grund-Spannung an, das wäre dann das vor ein paar Tagen erwähnte Offset. Es gilt: Je grösser die Differenz zwischen Offset und Voltage, desto mehr trittst Du in die Pedale und desto mehr unterstützt der Motor. Normalerweise sollte bei entlasteten Pedalen Offset und Voltage gleich sein. Differenz 0 = keine Unterstützung. Beim gewöhnlichen Kalibrieren wird das Offset der Voltage angeglichen, um eine saubere Grunddifferenz von 0 einzustellen.

Ok, das war jetzt viel Blabla, aber jetzt kommt der 9 Uhr Trick. Wie gesagt, soll dieser vorübergehend einen "negativen" Druck auf den Sensor ausüben, der mit Hilfe des speziellen Sensormenus innerhalb des Service Menus angezeigt werden kann. Während der Voltage Wert also durch den Druck auf 9 Uhr (nicht loslassen!) sinkt, drücke auf RESET OFFSET. Erst jetzt den Druck von der 9 Uhr Position lösen. Also Resultat ist die Grunddifferenz nicht mehr 0, sondern je nachdem wie fest vorhin auf 9 Uhr gedrückt wurde, haben wir bereits ohne Druck auf die Pedale eine gewisse Differenz. Der Bordcomputer denkt also, dass Du bereits ein wenig in die Pedale trittst. Somit wird auch bereits mit weniger Pedaldruck erreicht, dass das Stromer Vollgas gibt. Das ist ja eigentlich das, was wir ultimativ wollen. Der ganze 9 Uhr Trick kann auch mit dem ganz gewöhnlichem Sensor Menu gemacht werden. Jenes macht mit KALIBRIEREN genau das gleiche wie RESET OFFSET im Serviceuntermenu - nur werden eben die beiden Werte Offset und Voltage nicht angezeigt und man macht das Ganze blind. Dafür geht es etwas unkomplizierter.

Aber bevor Du das machst, noch eine Frage: Ist im normalen Sensormenu die SENSIBILITÄT auf Maximum eingestellt? Vielleicht ist das durch das Firmwareupdate von 100% auf 80% oder 50% zurückgesetzt worden. Bevor das 9 Uhr Tuning durchgeführt wird, sollte hier der Wert auf Maximum gestellt werden.
Zitieren
#24
(23.06.2021, 21:12)Xeneticles schrieb:
(23.06.2021, 11:51)Stromerwoman schrieb: Willkommen im Zeitalter der Elektronik :-). Meine kaufmännische Lehre war damals auch auf der Schreibmaschine und ich muss heute Computer bedienen... Du weisst wie ich es meine, gell :-) 

Aber ja, das mit dem exotischen Hightech hat schon was. Aber ich habe bewusst Stromer gewählt, weil das eine andere Klasse von Velo ist als Boschvelos... und das soll so bleiben.... 

Ja Stromvelo.ch behalte ich im Hinterkopf als Möglichkeit, wenn gar nichts geht. Ich gehe zuerst zu meinem Händler, wo ich ihn gekauft habe in die Hauptniederlassung. Du kannst erahnen, wo ich das Bike her habe (vom ursprünglichen Erfinder vom Stromer....) und die sollten ja schon etwas vom Bike verstehen.... :-) 

Das Ändern der Hinterachse von 25 auf 20 NM hat schon was gebracht, aber Deine Beschreibung mit der 9.00 Uhr Position und Hinterrad zur Kette ziehen etc. hat nicht funktioniert. Das Rad hat sich keinen MM bewegt. Haben wir es zu wenig aufgeschraubt? Davor hatten wir nämlich Respekt... :-)

Ja die KV Lehre. Ich musste im Frühling vor Lehrbeginn jeden eigentlich freien Mittwoch Nachmittag einen obligatorischen Schreibmaschinenkurs oder 10-Fingersystem-Kurs oder so ähnlich besuchen. Aber ok, es waren doch schon Computer im Einsatz. Natürlich mit Röhrenmonitor und Diskettenlaufwerk.

Der Unterschied zwischen einem Stromer und einem Bosch S-Pedelec ist sicher kleiner als der Unterschied zwischen einem Bosch S-Pedelec und einem langsamem 25er E-Bike  Wink

Ich muss das mit dem Drücken auf der 9 Uhr Position anders beschreiben. Also das Rad soll sich auch gar nicht sichtbar bewegen. Es soll nur temporär während der Kalibrierung etwas "negativen" Druck auf den Sensor ausüben. Wenn Du normal in die Pedale trittst, dann übst Du sinngemäss positiven Druck aus. Dieser mechanische Druck wird vom Drehmomentsensor in eine Elektrische Spannung umgesetzt. Der Bordcomputer interpretiert diesen wiederum und sagt dem Motor, wie stark er unterstützen soll. Wenn Du nichts machst, liegt am Sensor immer noch eine Grund-Spannung an, das wäre dann das vor ein paar Tagen erwähnte Offset. Es gilt: Je grösser die Differenz zwischen Offset und Voltage, desto mehr trittst Du in die Pedale und desto mehr unterstützt der Motor. Normalerweise sollte bei entlasteten Pedalen Offset und Voltage gleich sein. Differenz 0 = keine Unterstützung. Beim gewöhnlichen Kalibrieren wird das Offset der Voltage angeglichen, um eine saubere Grunddifferenz von 0 einzustellen.

Ok, das war jetzt viel Blabla, aber jetzt kommt der 9 Uhr Trick. Wie gesagt, soll dieser vorübergehend einen "negativen" Druck auf den Sensor ausüben, der mit Hilfe des speziellen Sensormenus innerhalb des Service Menus angezeigt werden kann. Während der Voltage Wert also durch den Druck auf 9 Uhr (nicht loslassen!) sinkt, drücke auf RESET OFFSET. Erst jetzt den Druck von der 9 Uhr Position lösen. Also Resultat ist die Grunddifferenz nicht mehr 0, sondern je nachdem wie fest vorhin auf 9 Uhr gedrückt wurde, haben wir bereits ohne Druck auf die Pedale eine gewisse Differenz. Der Bordcomputer denkt also, dass Du bereits ein wenig in die Pedale trittst. Somit wird auch bereits mit weniger Pedaldruck erreicht, dass das Stromer Vollgas gibt. Das ist ja eigentlich das, was wir ultimativ wollen. Der ganze 9 Uhr Trick kann auch mit dem ganz gewöhnlichem Sensor Menu gemacht werden. Jenes macht mit KALIBRIEREN genau das gleiche wie RESET OFFSET im Serviceuntermenu - nur werden eben die beiden Werte Offset und Voltage nicht angezeigt und man macht das Ganze blind. Dafür geht es etwas unkomplizierter.

Aber bevor Du das machst, noch eine Frage: Ist im normalen Sensormenu die SENSIBILITÄT auf Maximum eingestellt? Vielleicht ist das durch das Firmwareupdate von 100% auf 80% oder 50% zurückgesetzt worden. Bevor das 9 Uhr Tuning durchgeführt wird, sollte hier der Wert auf Maximum gestellt werden.
Danke vielmals für Deine Inputs. Wir haben gestern in der Tat etwas «rumgespielt» mit dem Hinterrad unter Beobachtung von Voltage und Offsetwert. Glaube mein Partner hat das so ähnlich gemacht, wie Du nun beschrieben hast, da wir bildlich das Hinterrad wie nicht «bewegen» konnten, aber die Werte haben wir beobachtet und schon nur durch das Lösen der Schraube und wieder anziehen haben sich die Werte ins Positive verändert. Zusammen mit dem Verstellen der Hinterachse von 25 auf 20 NM läuft das Bike momentan viel besser, wenn auch noch nicht ganz so wie beim Kauf damals. Ich lasse das jetzt mal so und bin froh, dass es um Welten besser läuft als nach dem Firmareupgrade und dem Act beim Händler.
Wir danken Dir und auch Hannes vielmals für Deine wertvollen Inputs, die uns jetzt einen Schritt weiter gebracht haben und wir uns auch zukünftig, wenn nach einem Service wieder alles verstellt ist, selber eine Möglichkeit haben, etwas zu verändern.
Wir geniessen jetzt unsere Ferien weiter in Kroatien und getrauen uns mit genug «Speed» unter dem A…. auch auf eine grössere Tour als nur auf dem Campingplatz rumzukurven ?.

PS ja die Sensoren im "normalen" Menü war das Erste, das wir auf Maximum eingestellt haben..... das wusste ich von meiner damaligen Einstellung nach dem Kauf.....

(23.06.2021, 16:50)Stromi3 schrieb: Hier wunderbar bildlich erklärt....

https://www.stromerforum.ch/showthread.p...7#pid28207

yep danke Dir, soweit kamen wir in der Zwischenzeit :-) sehr nützlich :-)

(23.06.2021, 14:56)Hannes Buskovic schrieb: Hallo Stromerwoman

Das Hinterrad fällt nicht gleich raus :-).
"Spiel" sollte es in angezogenen Zustand auch nicht haben,  das wäre schlecht. Es sollte aber den unsichtbaren Spannungswert des Drehmoment Sensor beeinflussen können.
Um den sichtbar zu machen musst du ins Service Menü, dann wird das ganze auch logischer.

Hinterrad Bremse ziehen, im Omni "Menü" antippen und halten,  Bremse loslassen, Menü weiter halten... Nun sollte ein weiterer Punkt erscheinen "Service" .
Die Anleitung findest du auch nochmal besser / ausführlicher im Forum. Am besten die Suchfunktion benutzen "Service Menü".

Im Service Menü dann Unterpunkt Sensorik oder so... Es ergibt sich dann...

Vielleicht klappt es ja doch noch mit dem Stromer grinsen während der Ferien :-)

Ja es hat geklappt.... "Freude herrscht".... wenn auch noch nicht alles ganz so ist wie zum Zeitpunkt des Kaufes, jammere ich momentan nicht und geniesse nun die Ferien! Das Bike läuft nach dem vielen "Rumspielen" mit der Hinterachse unter Beobachtung der Werte viel besser. War in der Tat nicht soooo schwer umzusetzen, wie ich dachte. Wobei die Blumen gehen an meinen Partner, der so mutig war, da mal anzufassen. Ich selber hätte das never gemacht :-). Danke auch Dir vielmals für die wertvollen Tipps! Liebe Grüsse aus Kroatien... !
Zitieren
#25
Hi Xeneticles,
d.h. man sollte nach dem Reset-Offset-Trick und dem Festschrauben des Hinterrades besser _nicht_ nochmals manuell Kalibrieren, um den neuen Offset-Wert nicht zu verlieren?
Danke Smile
Zitieren
#26
(24.06.2021, 10:54)Stromerwoman schrieb: Ja es hat geklappt.... "Freude herrscht".... wenn auch noch nicht alles ganz so ist wie zum Zeitpunkt des Kaufes, jammere ich momentan nicht und geniesse nun die Ferien! Das Bike läuft nach dem vielen "Rumspielen" mit der Hinterachse unter Beobachtung der Werte viel besser.

Natürlich freut mich die partielle Erfolgsmeldung - aber ich ziehe die Kausalität in Zweifel!

Dieser Sensor ist robust, aber ein Sensiblechen. Rüde Fahrweise (jumps & drops) sowie jegliche Manipulation im Bereich der Hinterachse quittiert er mit Fehlfunktion. Deine Schilderung enthält aber nur das Update - und dieses ist keineswegs in der Lage dergleichen hervorzurufen.

Die beiden Bilder zeigen die Messwerte im Ruhezustand und unter leichter Belastung durch einen Fuss auf einem Pedal. Wie sehen diese Werte bei Deinem ST1 aus?

Haben die Experten auf dem Bauernhof diese Anzeige kontrolliert?

Ich habe keinen ST1 zum Vergleich zur Hand, aber es erscheint mir naheliegend, dass das Update das Verhalten des Motors in Richung weniger Verbrauch verädert hat und die Wiedererlangung des vormaligen Zustands durch Änderung aller Settings erzielbar sein muss.

Dennoch ein weiterer Tipp zur Soforthilfe: Kalibriere den Sensor (im Service Menu), während Du auf dem Stromer sitzt und die Füsse in der Luft sind (z.B. an Mauer anlehnen). Wenn das nichts verbessert, belaste ein Pedal leicht (diese "Vorspannung" wird aber analog der 9-Uhr-Methode den Verbrauch erhöhen).Die weiteren Möglichekeiten, welche das Servie Menu anbietet, solltest Du nicht ausprobieren.


Angehängte Dateien Thumbnail(s)
       
Zitieren
#27
Hallo bluecat, dein Tipp mit der "Vorspannung" und gleichzeitig Reset (?) erscheint mir unlogisch da er für einen höheren Wert als Nullpunkt sorgen sollte. Das wäre dann das genaue Gegenteil von dem was hier gewünscht wird.
Wie meinst du das?
Zitieren
#28
(24.06.2021, 21:39)Hannes Buskovic schrieb: Hallo bluecat, dein Tipp mit der "Vorspannung" und gleichzeitig Reset (?) erscheint mir unlogisch da er für einen höheren Wert als Nullpunkt sorgen sollte. Das wäre dann das genaue Gegenteil von dem was hier gewünscht wird.
Wie meinst du das?

Die Idee ist, den Nullpunkt in einen Bereich zu verschieben, von dem aus durch einen normale Belastung der Pedale eine gute Reaktion des Sensors zu erwarten ist.

Angenommen, der Sensor reagiert kaum, wenn Du deinen Fuss wie im Bild oben einfach aufs Pedal stellst. Nun musst Du kräftig auf das Pedal drücken, um eine Reaktion hervorzurufen. Nun setzen wir den Nullpunkt dort. Wenn Du nun deinen Fuss wiederum nur auf das Pedal stellst, soll der Sensor dies gut erkennen, weil die grosse Kraft ja bereits im Nullpunkt integriert ist. Wenn Du das ganze übertreibst, wird der Stromer quasi von selbst laufen resp. massiv Nachlauf haben - und natürlich Energie verbrauchen wie nie zuvor.
Zitieren
#29
(24.06.2021, 10:54)Stromerwoman schrieb: Das Ändern der Hinterachse von 25 auf 20 NM hat schon was gebracht, aber Deine Beschreibung mit der 9.00 Uhr Position und Hinterrad zur Kette ziehen etc. hat nicht funktioniert. Das Rad hat sich keinen MM bewegt. Haben wir es zu wenig aufgeschraubt? Davor hatten wir nämlich Respekt... :-)

Ja es hat geklappt.... "Freude herrscht".... wenn auch noch nicht alles ganz so ist wie zum Zeitpunkt des Kaufes, jammere ich momentan nicht und geniesse nun die Ferien! Das Bike läuft nach dem vielen "Rumspielen" mit der Hinterachse unter Beobachtung der Werte viel besser. War in der Tat nicht soooo schwer umzusetzen, wie ich dachte. Wobei die Blumen gehen an meinen Partner, der so mutig war, da mal anzufassen. Ich selber hätte das never gemacht :-). Danke auch Dir vielmals für die wertvollen Tipps! Liebe Grüsse aus Kroatien... !

Ich versuche mal eine Zusammenfassung aus meiner Praxis:

Wenn Offset und Voltage (vom Sensor kommend) keine Differenz aufweisen wird der MCU (Motor Controller) keine Steuerspannung zugeführt und somit dem Motor auch keine Unterstützung avisiert. Diesen Zustand hat das Bike idealerweise wenn es stillsteht. So die Absicht des Erfinders. Mit dem Kalibrieren vermeidet man also, dass sich das Bike selbständig macht. 

Durch Treten steigt die Spannung 'voltage' des Sensors und erzeugt eine Differenzspannung (zum Offsetwert), welche, beeinflusst durch die Unterstützungsstufeneinsstellung sowie Sensorsensibilität, die MCU anweist, den Motor "anzuwerfen" und somit zu unterstützen. Es gilt grundsätzlich: Mehr Kraft auf der Kette = mehr Sensorspannung = mehr Unterstützung. 

Der "Töffli- oder 9-Uhr Trick" bewirkt, dass die Ausgangsspannung des Sensors ohne Treten verändert wird. Der Neutralpunkt der Unterstützungsregelung wird quasi verschoben. Gleiches passiert übrigens auch mit dem Variieren des Drehmoments der Hinterradachse. Durch diesen Trick erreicht man einen Eigenvortrieb ohne Treten. Kommt dieses jetzt noch dazu setzt man die Unterstützung quasi auf den Eigenvortrieb drauf und man erreicht eine töffliartige Unterstützung welche aber zu Lasten des Akkus geht und auch nicht im Sinne des Erfinders ist. Setzt man mit der Kalibrierung oder 'Reset Offset' die Differenz wieder auf 0 Volt sollte dieser Grundvortrieb wieder verschwinden.

Soviel zur Theorie, zumindest soweit ich diese aus diversen Quellen und meiner Fahrpraxis "zusammenbauen" konnte. 
Die aktuell in den Foren zu lesenden Probleme mit der Unterstützung nach Update auf die FW 4.3.3.2 haben vermutlich mit der Anpassung der Unterstützungskurve zu tun welche individuell zu einer Verschiebung der Unterstützung in Richtung weniger statt mehr bewirkt und mit der "Drehmomentnummer" an der Hinterradachse zu lösen ist. Ein flächendeckendes Problem scheint es nicht zu sein. 

Bei meinem ST2 wie beim ST3 hatte ich in Sachen Unterstützung von Eigenvortrieb über wellig bis zäh alles. Folgendes, nachhaltiges Prozedere (ohne Tricks) hat sich bewährt:

- Rad ausgebaut
- Sensorplatte ausgebaut, Ausfallende und Platte gereinigt
- Die Senkköpfe der Sensorbefestigungsplatte gefettet (wie Stromer es mittlerweile empfiehlt)
- Sensorplatte montieren: Schrauben alternierend mit entspr. Drehmoment angezogen
- Rad einbauen
- Achse mit etwa 2/3 des vorgegebenen Drehmoments festziehen
- Hinterrad aus etwa 10cm Höhe 2-3 mal hüpfen lassen (baut event. "Verspannungen" Achse/Sensorplatte ab)
- Definitives Festziehen der Hinterradachse mit dem vorgegebenen Drehmoment
- Kalibrieren, dann Fahren (meist ändert sich die Voltage noch ein wenig), Kalibrieren
- ggf. Feinkorrektur durch leichtes lösen der Achse, erneutem Festziehen (mit einer leichten Variation des Drehmomentwertes (meist weniger) und Kalibrieren
- Dieses Prozedere wiederholte ich bis der Stromer weder schob noch zäh lief

Da ich mittlerweile weiss, dass mein ST3 bei 0.68V und etwas 23 Nm am besten läuft erübrigen sich die letzten zwei Punkte. Ich ziehe also quasi nach Spannung 'voltage' im Sensormenü an. Das Ganze ist so stabil und nachhaltig, dass sich selbst bei ruppiger Unterlage (nicht Trail, aber Feldwege) die Unterstützung nicht mehr verändert. Kalibrieren muss ich nur noch wenn ich das Rad aus- und einbaue.
Apropos Kalibrieren: Aufsitzen habe ich probiert - liebe Mobiliar  Angel  - hatte aber keinen Effekt. Die Spannung 'voltage' änderte sich lediglich 2 Stellen hinter dem Koma und hatte keinen merkbaren Einfluss auf die Unterstützungsregelung. 

@ST3 Fahrer: Stromer hat das Drehmoment der Hinterachse beim ST3 von 25 auf 20 Nm geändert. Gilt aber vermutlich erst für die neueren Chargen ab ~2021?
Zitieren
#30
(24.06.2021, 23:35)bluecat schrieb:
(24.06.2021, 21:39)Hannes Buskovic schrieb: Hallo bluecat, dein Tipp mit der "Vorspannung" und gleichzeitig Reset (?) erscheint mir unlogisch da er für einen höheren Wert als Nullpunkt sorgen sollte. Das wäre dann das genaue Gegenteil von dem was hier gewünscht wird.
Wie meinst du das?

Die Idee ist, den Nullpunkt in einen Bereich zu verschieben, von dem aus durch einen normale Belastung der Pedale eine gute Reaktion des Sensors zu erwarten ist.

Angenommen, der Sensor reagiert kaum, wenn Du deinen Fuss wie im Bild oben einfach aufs Pedal stellst. Nun musst Du kräftig auf das Pedal drücken, um eine Reaktion hervorzurufen. Nun setzen wir den Nullpunkt dort. Wenn Du nun deinen Fuss wiederum nur auf das Pedal stellst, soll der Sensor dies gut erkennen, weil die grosse Kraft ja bereits im Nullpunkt integriert ist. Wenn Du das ganze übertreibst, wird der Stromer quasi von selbst laufen resp. massiv Nachlauf haben - und natürlich Energie verbrauchen wie nie zuvor.
Hallo bluecat

dein Tipp verschiebt den Nullpunkt meiner Meinung nach aber in die falsche Richtung. Somit müsste man zuerst zusätzlich den Druck überwinden, der aufgrund Kalibrierung während Belastung in den Nullpunkt integriert ist. Für ein schnelles Ansprechen braucht man ja möglichst einen tieferen Nullpunkt.
Zitieren


Gehe zu: