Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Firmwareupdate macht ST1 langsam!
#6
Falls sie es nicht Schaffen: stromvelo.ch ist zu empfehlen.

Les dich sonst mal kurz ein zum Thema TMM Sensor, Service Menü und Offset Wert. Ich hatte nach dem update auch ein Problem wie du. Bin nur nicht 100% sicher ob es kausal dazu war.
Du musst den Offset wert im Menü möglichst auf einen tieferen Wert bringen für ein sensibles Ansprechen. Ich habe dazu mit dem Anzug Moment der Hinterrad Achse etwas gespielt und den Wert beobachtet. Nach einer kurzen Fahrt war der Wert nochmal etwas tiefer, auf diesen habe ich den Sensor dann kalibriert.

Vielleicht hilft dir das ja weiter. Ausprobieren wird nicht schaden.
Zitieren


Nachrichten in diesem Thema
RE: Firmwareupdate macht ST1 langsam! - von Hannes Buskovic - 19.06.2021, 08:19

Gehe zu: