Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Firmwareupdate macht ST1 langsam!
#31
(25.06.2021, 07:55)Hannes Buskovic schrieb: dein Tipp verschiebt den Nullpunkt meiner Meinung nach aber in die falsche Richtung. Somit müsste man zuerst zusätzlich den Druck überwinden, der aufgrund Kalibrierung während Belastung in den Nullpunkt integriert ist. Für ein schnelles Ansprechen braucht man ja möglichst einen tieferen Nullpunkt.

Stell Dir den Sensor als Balkenwaage vor. Auf der einen Seite der Stromer, auf der anderen Du und das Pedal. Idealerweise ist die Waage im Gleichgewicht, so dass leichter Pedaldruck bereits einen an der Skala messbaren Ausschlag bewirkt.

Nun bekonnt der Stromer plötzlich Übergewicht. Um nun den selben Ausschlag zu erhalten musst Du viel stärker auf das Pedal drücken. Der Stromer fühlt sich lahm an, kommt nur mühsam auf Tempo.

Nun legen wir auf deiner Seite etwas Zustatzgewicht rein. Jetzt ist es wieder wie am Anfang...

Allerdings bestreite ich die Kausalität zwischen Firmwareupdate und mechnischer Störung! Jeder mechanische Lösungsansatz kann daher nur eine Krücke sein bis die Settinges wieder stimmen.


Angehängte Dateien Thumbnail(s)
   
Zitieren


Nachrichten in diesem Thema
RE: Firmwareupdate macht ST1 langsam! - von bluecat - 25.06.2021, 11:45

Gehe zu: