Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Firmwareupdate macht ST1 langsam!
#57
(12.07.2021, 09:13)Stromerwoman schrieb: Vielleicht nimmt das ja mal ein gutes Ende. Jedenfalls die Inputs von Euch und die Feedbacks sind wirklich super und hilfreich. Ihr habt uns die Ferien gerettet und wir waren täglicih mit den Bikes unterwegs und sind in Kroatien-Istrien rumgekurvt :-).

Freut mich, dass das Forum gefolfen hat.

Deine Story ist wirklich beachtlich und ich muss zugeben, sie hatte mich Anfangs sterk irritiert. Inzwichen bin ich zum Schluss gekommen, dass es sich hier um eine Koinzidenz handelt, dem gleichzeitgen Auftreten von zeid Ereignissen, die nicht in Zusammenhang stehen.

Gerne hätte ich dies anhand der Messwerte näher untersucht, aber die meisten Vorredner scheinen in den Ferien zu sein.

Jemand hatte hier eine Anleitung veröffentlciht, wie de Sensorplatte nach der Demontage wieder montiert werden muss. Es geht dabei um das Vermeiden jeglicher Torsion. Die Mech, welche Du aufzusuchen gedenkst, sollten die kennen.


Angehängte Dateien Thumbnail(s)
   
Zitieren


Nachrichten in diesem Thema
RE: Firmwareupdate macht ST1 langsam! - von bluecat - 13.07.2021, 23:00

Gehe zu: