Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Firmwareupdate macht ST1 langsam!
#60
(13.07.2021, 23:00)bluecat schrieb:
(12.07.2021, 09:13)Stromerwoman schrieb: Vielleicht nimmt das ja mal ein gutes Ende. Jedenfalls die Inputs von Euch und die Feedbacks sind wirklich super und hilfreich. Ihr habt uns die Ferien gerettet und wir waren täglicih mit den Bikes unterwegs und sind in Kroatien-Istrien rumgekurvt :-).

Freut mich, dass das Forum gefolfen hat.

Deine Story ist wirklich beachtlich und ich muss zugeben, sie hatte mich Anfangs sterk irritiert. Inzwichen bin ich zum Schluss gekommen, dass es sich hier um eine Koinzidenz handelt, dem gleichzeitgen Auftreten von zeid Ereignissen, die nicht in Zusammenhang stehen.

Gerne hätte ich dies anhand der Messwerte näher untersucht, aber die meisten Vorredner scheinen in den Ferien zu sein.

Jemand hatte hier eine Anleitung veröffentlciht, wie de Sensorplatte nach der Demontage wieder montiert werden muss. Es geht dabei um das Vermeiden jeglicher Torsion. Die Mech, welche Du aufzusuchen gedenkst, sollten die kennen.

Hallo Bluecat
Ich glaube einfach nicht an solche Zufälle :-) Das Velo lief ohne zu Mucken einwandfrei, flüssig, schön bis zum Wechsel des Interface und dem Firmwareupdate im Flagshipstore. Die ganze Misere hat genau danach begonnen und zwar mit dem nächsten Gebrauch vom Velo, als wir zu Hause ankamen und eine Fahrt machen wollten, die wir dann abbrechen mussten. 

Was hast Du denn für "Verbindungen" zu Stromer? Gerne auch per PN.... 

Ich hoffe jetzt auf eine Lösung im Shop Bern. Ansonsten wird es auf eine Diskussion wegen der Gewährleistung herauslaufen, weil ich bin nicht gewillt das einfach so hinzunehmen oder jedesmal selber am Velo zu basteln, bis es wieder so läuft wie beim Zustand zum Zeitpunkt des Kaufes. 

Werde gerne weiter berichten, wenn ich das Bike aus Bern zurückhabe....
Zitieren


Nachrichten in diesem Thema
RE: Firmwareupdate macht ST1 langsam! - von Stromerwoman - 18.07.2021, 15:15

Gehe zu: