Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST5 ABS Probleme mit dem Stromer ?
#1
Wie vielleicht bekannt habe ich immer mal wieder Probleme mit dem ST5 ABS. Und langsam aber sicher vergeht mir richtig die Laune an dem Bike und ich kann zur Zeit nur sagen Stromer ist nicht das was sie vorgeben zu sein.

Wollte mal eure Erfahrungen zum Thema Akku wissen. Ich habe seit 3-4 Wochen Probleme mit meinem Akku. Anfangs wo es Neu war Im August habe ich auf Stufe 2 immer so um die 80 Km geschafft im Mischbetrieb Stufe 1 und 2 so 110-120 anhängig vom Wetter ist ja klar.

Aber neuerdings habe ich nur Probleme ich fahre im Durchschnitt knapp 30 Km/h und ich komme im Mischbetrieb maximal 60 Km. Das war vor einiger Zeit deutlich anders. Lange Touren mit leichten Steigungen brauche ich nicht planen, weil ich schlichtweg mit dem Akku nicht hin komme. 

Heute morgen hat mein Akku maximale Reichweite 52 Km angezeigt Stufe Zwei. Nach 18 Km fahren hatte ich bereits 31 Prozent Akku verbraucht. Finde das Deutlich zuviel.

In der App wurde mir eine Akku Temperatur von 31 Grad angezeigt und die Motortemperatur war bei 62 Grad.
Ich weiß nicht aber hier stimmt was gewaltig nicht. Wie sieht das bei euch aus bezüglich Akku. 

Und vor allem was nun tun wieder zum Händler oder reicht es den Akku dort zum auslesen hin zu bringen
Zitieren
#2
Hallo raser6,

es kann auch den Temperaturen liegen. Es wird ja zur Zeit auch kälter, da geht auch Akkuleistung verloren.
Die Stufe 2 kannst du dir auch individuell einstellen, wenn diese auf Zuviel Power eingestellt ist, ist der Verbrauch ähnlich wie in Stufe 3.
Ich selbst fahre ein ST3 von 2020 mit dem blauen Akku und komme in Stufe 1 locker über 100 km bei einem Fahrergewicht von 115kg?
Stufe 2 habe auch relativ hoch eingestellt um komme deswegen auch nur unwesentlich weiter als in Stufe3
Du musst schon etwas rum probieren.

Viel Spaß noch mit dem ST5
Gruß Holger
Zitieren
#3
Ich fahre mein ST1X immer voll, Stufe 3, aber hab es noch nie geschafft die Motortemperatur über 35 Grad zu kriegen....
Zitieren
#4
(09.10.2021, 09:25)markustoe schrieb: Ich fahre mein ST1X immer voll, Stufe 3, aber hab es noch nie geschafft die Motortemperatur über 35 Grad zu kriegen....

Hohe Motortemperatur ist ein Indikator für den Betrieb ausserhalb des idealen Wirkungsgrades.

Konkret: Langsames Bergauffahren mit hohem Unterstüzungsgrad.

Theoretisch steigt die Motortemperatur natürlich auch, wenn dauernd maximale Leitung abgerufen wird. Dies ist aber gar nicht so einfach und meist nur sehr athletischen Fahrern möglich.
Zitieren
#5
Maximal 35 Grad Motortemperatur, auch im Sommer oder nach Bergaufpassagen? Kann ich mir kaum vorstellen. Was ich schon feststellte, ist das die App die Motortemperatur gern mal nur sehr verzögert aktualisiert. Sperren und entsperren führt zum Refresh.
Zitieren
#6
Bei uns gibt's keine Berge... Nur Hügel und die geht's mit > 35 km/h rauf.
Gestern 30km durch die Stadt, Durchschnitt 32 (was recht gut ist), Akku 28, Motor 34
Zitieren
#7
Also mein Weg zur Arbeit ist Flachland habe maximal auf der gesamten strecke 100 Meter höhen Unterschied. Ich fahre meistens auf Stufe 2 Sensor ist auf Standard Werkseingabe von 80% eingestellt. Gestern Morgen ok hatten wir eine Temperatur von 5 Grad was Kalt ist Wie gesagt das Rad steht Nachts im Haus steht Warm und trocken. Beim einschalten Akku voll ging nur max 52 Km. Nach ein paar Km stand die anzeige schon auf 40 Km. Als ich auf der Arbeit angekommen bin hatte der Motor 25 Grad Temperatur bei wohl gemerkt 5 Grad Außentemperatur. Akku Verbrauch auf 18 Km  Akku Verbrauch 31 %. Um so mehr wundere ich mich, das ich als ich um kurz vor 14:00 Uhr zuhause eine Motortemperatur von über 60 Grad hatte. und ja habe die App Aktualisiert  und das Bike mal entsperrt und wieder gesperrt gleiche Anzeige. Ich bin gefahren wie ich es immer tue.

Und wie gesagt seit ein paar Wochen komme ich nur noch im Misch Betrieb 1 und 2 auf maximal 60 Km das ist einfach zu wenig. Ich füge mal Fotos von Gestern ein die ich nach dem Aktualisieren gemacht habe.

Wenn ich das Bild richtig deute, habe ich auf 27 Km 0,44kw Akku gebraucht das ist fast die Hälfte. Das ist doch einfach viel zu hoch. Ich weiß das klingt unglaublich, aber als ich zuhause war konnte ich noch 15 Km fahren auf Stufe 2


Angehängte Dateien Thumbnail(s)
       
Zitieren
#8
@raser Die Kälte macht schon was aus im Akkuverbrauch aber deine Angaben klingen schon etwas merkwürdig. Wie hast du Stufe 2 eingestellt? Es gibt schon mal so Ausnahmetage, Wind ist ein Riesen Faktor - wie war es damit? hast Du zur Zeit öfters mal Gegenwind?


@markustoe Jo, bei dem Wetter heizt mein Motor ähnlich auf der Ebene/durch die Stadt.
Zitieren
#9
Ich kritisiere ja auch viel und ausführlich. Stromer für die Physik verantwortlich machen, würde mir hingegen nicht einfallen.

Wenn wir uns gegenseitig Tipps geben wollen, wie man Reichweite bei akzeptabler Reisegeschwindigkeit optimiert, bin ich dabei. Wenn ich jedoch erwarte, mit 48 km/h zu "rasen" und jeden PKW an der Ampel abzuhängen muss ich mich mit je nach Terrain, Fahrergrösse , Gewicht, Sitzposition, Sensorsensitivität, Temperatur , Wind mit mindestens 20Wh/km bzw. erheblich mehr zufrieden geben.
Zitieren
#10
Photo 
Etwas höher, aber so weit ist das doch nicht weg


Angehängte Dateien Thumbnail(s)
   
Zitieren


Gehe zu: