Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
V1 26" Akku / Wackelkontakt - Stromer v1.1 stellt ab
#1
Hallo Forum

mein (altes) Stromer V1.1 (ca. 2013) stellt jetzt in der kalten Jahreszeit immer mal wieder ab. Manchmal "wackelt" auch die Lampe etwas. Wenn das Bike abstellt, reicht ein erneutes anschalten und es geht wieder.
Lustigerweise erst jetzt, wo es nass und kalt ist. Im Sommer nicht. Habe Kontaktspray draufgemacht, könnte noch einen "Klemmkeil" dazwischen schieben, in der Hoffnung, dass das was hilft.

Oder kennt das jemand und hat eine dauerhafte Lösung?

Danke und Gruss,
Flitsche
Zitieren
#2
(08.11.2021, 10:54)Flitsche schrieb: Lustigerweise erst jetzt, wo es nass und kalt ist. Im Sommer nicht. Habe Kontaktspray draufgemacht,

Hmm, der 36V hat immer den vollen "Saft" auf den Anschlüssen, da wäre ich vorsichtig mit Kontaktspray. Aber veilleicht lassen sich die Anschlüsse im Stromer von Hand etwas reinigen, ohne dass die Akkufachklappe abbricht :-)
Zitieren
#3
Das werd ich nochmals tun - ich fürchte irgendwie aber, dass es daran nicht liegt
Zitieren


Gehe zu: