Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST5 ABS Fehlermeldung beim neuen ST5
#21
(12.12.2021, 11:17)bluecat schrieb:
(11.12.2021, 23:19)raser6 schrieb: nicht ich habe das Modul nachgerüstet sondern der Händler und auch wieder entfernt. Und wie hier bereits geschrieben wurde hat das D Fly nichts mit der Elektronik des Rest zu tun.

Es trifft zu, dass die Di2-Installation unabhängig von den anderen Installationen ist. Das kannst Du daran erkennen, dass der kleine Ladeadapter zum Lieferumfang gehört, mit welchem Du die Di2 ab Stromer USB landen kannst.

Allerdings teilen sich die Komponenten den spärlichen Innenraum in Vorbau und Oberrohr.

Wie hast Du das D-Fly Modul genutzt? In den Screenshots sehe ich keine BT Verbindungsanzeige.

das Ladegerät der di2 wurde nicht heiß sondern das cr246 Ladegerät brummte und wurde extrem heiß. Der Akku für die Di2 sitzt im Lenker auf der linken Seite.  die Kupplung samt dem D Fly Modul sitzt im rechten Teil des Lenker und wird dann mit einem Kabel an den EW Rs910 Verteiler Ladebuchse angeschlossen. ob auf dem Stromer Omni eine Bluetooth Verbindung angezeigt werden muss kann ich nicht sagen. Ich nutze die Shimano e Tube App und da werden mir nach dem Verbinden alle Komponenten der Di2 angezeigt.
Zitieren
#22
sagt mal wie ist so eure Erfahrung, wielange kann ein Händler brauchen um den Fehler des Rades zu finden. Habe noch immer keine Rückmeldung obwohl das Rad 1 Woche weg ist. Habe so das Gefühl die wollen mich hinhalten
Zitieren
#23
Naja so ein 24 Stunden EKG geht 24 Stunden, dann vielleicht noch zwei Nächte im Schlaflabor, ein ausgeruhter Leistungstest und zuletzt Fahrradorthopädische Begutachtung...
Und der Weihnachtsbaum muss auch noch gefällt werden?!

Mein Stromer macht keine Probleme. Aber so wie ich "meinen Händler" und andere Kundenerfahrungen mit ihm einschätze, tippe ich da auf max. 24 Stunden ab Abgabe bis eine Info kommt.
Es sei denn es ist sehr viel Betrieb. Was ich Winter ausschliessen würde ...
Zitieren
#24
(15.12.2021, 20:06)Hannes Buskovic schrieb: Naja so ein 24 Stunden EKG geht 24 Stunden, dann vielleicht noch zwei Nächte im Schlaflabor, ein ausgeruhter Leistungstest und zuletzt Fahrradorthopädische Begutachtung...
Und der Weihnachtsbaum muss auch noch gefällt werden?!

Mein Stromer macht keine Probleme. Aber so wie ich "meinen Händler" und andere Kundenerfahrungen mit ihm einschätze, tippe ich da auf max. 24 Stunden ab Abgabe bis eine Info kommt.
Es sei denn es ist sehr viel Betrieb. Was ich Winter ausschliessen würde ...

wie gesagt letzte Woche wurde es abgeholt noch am selben Tag hatte ich die Info bekommen das die Messwerte des Controllers nicht in Ordnung gewesen sein. Montag dann nur die Aussage man wisse noch immer nichts genaues . Heute ist nun Mittlerweile Donnerstag und ich sage mal so es ist kein Auto wo wesentlich mehr Bauteile verbaut sind wo ein Defekt vorliegen kann. Deswegen kann ich das nicht nachvollziehen das man nach einer Woche angeblich nicht weiß was defekt ist
Zitieren
#25
(16.12.2021, 00:12)raser6 schrieb: wie gesagt letzte Woche wurde es abgeholt noch am selben Tag hatte ich die Info bekommen das die Messwerte des Controllers nicht in Ordnung gewesen sein. Montag dann nur die Aussage man wisse noch immer nichts genaues. Heute ist nun Mittlerweile Donnerstag und ich sage mal so es ist kein Auto wo wesentlich mehr Bauteile verbaut sind wo ein Defekt vorliegen kann. Deswegen kann ich das nicht nachvollziehen das man nach einer Woche angeblich nicht weiß was defekt ist

Dann würde ich doch als Händler gleich mal den Controller tauschen und schauen ob das Problem behoben ist. Arbeitsaufwand max. 1-2 Std. mit Checks. Ein kompetenter Stromerhändler hat die wichtigsten Ersatzteile am Lager und kann hier flott reagieren. Die Garantiebürokratie (was ja in diesem Fall, ist es der Controller, offensichtlich wäre) wickelt er im Hintergrund ab, so dass der Kunde nicht unnötig warten muss. 

Klar kann ein Händler nicht immer alles Just in time machen. Gerade bei Totalausfall würde ich aber alles tun um dem Kunden möglichst schnell seinen Stromer wieder fahrbereit zu machen. In diesem Fall sollte Door in - Door out max. 2 Arbeitstage dauern - meine Meinung.
Zitieren
#26
Also ich habe heute nur einen Anruf bekommen das ich den Stromer morgen zurück bekomme. Allerdings konnte man mir nicht sagen was genau alles kaputt war. Ich weiß nur das ich ein neues Ladegerät bekomme und das der Controller kaputt war. Ich frage mich noch immer wie bei einem neuen Stromer so etwas passieren kann. Also muss das Fahrrad doch schon wieder vor Auslieferung eine Macke gehabt haben. 

Da die mir nichts sagen konnte habe ich bei einem anderen Stromer Händler angerufen der ja auch auf das Portal zugreifen kann und sehen können welche Arbeiten gemacht wurden. Meine Frage steht das erst verspätet im System wenn etwas getauscht wurde. Denn bei mir sind stand heute keinerlei Einträge vorhanden das irgendwas getauscht wurde. Auch as mir der Händler in Br... keine Angaben machen konnte was genau mit dem Rad gewesen ist, finde ich schon wieder Semiprofessionell
Zitieren
#27
so ich habe heute Mittag das ST5 wieder bekommen. Es läuft soweit Km in Stufe 2 knappe 90 Km Reichweite kann nicht meckern. paar Dinge Irritieren mich noch . Im System steht nach wie vor nichts von einem Garantie Antrag oder das Bauteile getauscht wurde. Auch Stromer direkt hat keine Einträge sollten die Arbeiten nicht auch dort stehen wenn es getauscht wurde.

Dann zum neuen Ladegerät, wie ist das bei euch nimmt Ihr nach dem einstecken ein deutliches Brummen war. Bei mir ist es immer noch so das das neue Ladegerät nach dem Einstecken deutlich Brummt und man es auch wahrnimmt. Das alte hat es eindeutig nicht gemacht. 

Dann fällt mir auf das nachdem ich das Ladegerät abziehe im Ober Rohr ein kurzes Klacken zu hören ist wie ein Stellmotor der Arbeitet. Quasi da im Ober Rohr wo die ABS Einheit sitzt. Das ist mir vorher auch noch nicht aufgefallen, daher frage ich ob das normal ist
Zitieren
#28
Mein Ladegerät ist auch nicht geräuschlos stört aber nicht , vielleicht bist du aber auch sehr hellhörig und empfindsam.
Echt jetzt du beschwerst dich hier dauernd wie schlecht der Stromer und dessen Service ist , fragst Sachen wo selbst in der besten Kristallkugel nicht stehen und lässt dich aber ohne wirkliche Info bezüglich deines Bikes abspeisen mit einem „ man konnte mir nicht genau sagen was kaputt war „ !!!! Schwache Leistung.
Zitieren
#29
(17.12.2021, 20:24)kawajan schrieb: Mein Ladegerät ist auch nicht geräuschlos stört aber nicht , vielleicht bist du aber auch sehr hellhörig und empfindsam.
Echt jetzt du beschwerst dich hier dauernd wie schlecht der Stromer und dessen Service ist , fragst Sachen wo selbst in der besten Kristallkugel nicht stehen und lässt dich aber ohne wirkliche Info bezüglich deines Bikes abspeisen mit einem „ man konnte mir nicht genau sagen was kaputt war „ !!!! Schwache Leistung.

möchtest du nicht wissen was kaputt war
Zitieren
#30
Nö will ich nicht wissen , ist ja nicht mein Bike .
Zitieren


Gehe zu: