Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlermeldung "HALL"
#1
Hallo Zusammen
Leider bin ich über die Suche nach "Hall" nicht fündig geworden, da mir alle Beiträge mit "Hallo" angezeigt wurden und ich nicht rausgefunden habe, wie ich die Suche verfeinern kann. Deshalb habe ich nun halt ein neues Thema eröffnet, obwohl darüber sicherlich schon berichtet wurde.

Nachdem ich mein Hinterrad aus- und wieder eingebaut habe, erscheint beim Start die Fehlermeldung "Hall" und nichts geht mehr.

Ich habe dazu bereits im Kapitel "Velotechnik" meine Frage platziert, aber - wohl weil die Frage dort an der falschen Stelle gestellt wurde - keine Hilfe erhalten: https://www.stromerforum.ch/showthread.php?tid=3628


PS: Unter folgendem Link könnt ihr nachlesen, dass ich dem ST1 vor ein paar Wochen ein nigelnagelneues Hinterrad gegönnt habe https://www.stromerforum.ch/showthread.php?tid=3439 habe

Ich wäre froh, wenn mir jemand einen Tipp geben könnte, was ich nun tun kann, damit ich den Stromer endlich wieder fahren kann.

Herzlichen Dank im Voraus für eure Unterstützung.

Aernoe
Zitieren
#2
(08.09.2022, 18:16)Aernoe schrieb: Nachdem ich mein Hinterrad aus- und wieder eingebaut habe, erscheint beim Start die Fehlermeldung "Hall" und nichts geht mehr.

Sollte die Fehlermeldung nicht auf einer zufälligen Störung beruhen, dann ist die Lage sehr ernst.

Im Motor hat es 3 Hall-Sensoren, die den Namen nach ihrem physikalischen Prinzip haben. Sie stellen die Position des Rotors fest, mit der dann der Motor angesteuert wird.

Es gibt vermutlich nur wenige Leute, die da eine Reparatur durch geführt haben.
Zitieren
#3
Hallo Bluecat
Vorweg sorry für die späte Rückmeldung :-(
Ich habe den Stromer zu myStromer nach Oberwangen gebracht, wo sie mir den Motor (mit Hinterrad) nochmal auf Garantie komplett getauscht haben.
Jetzt ist alles i.O. und ich lasse jetzt - solange alles wieder problemlso läuft - mal die Hände weg vom Hinterad.
Beste Grüsse
Aernoe
Zitieren
#4
(22.10.2022, 14:45)Aernoe schrieb: Ich habe den Stromer zu myStromer nach Oberwangen gebracht, wo sie mir den Motor (mit Hinterrad) nochmal auf Garantie komplett getauscht haben.

Uff, nochmals Gut gegangen.
Zitieren


Gehe zu: