Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST2s 26" ST2s E210208
#21
(23.09.2022, 21:10)vitreo schrieb: Er hat die Zeit nicht verstreichen lassen. Jedoch was die Lieferzeit des von Stromer als „schuldigen Übeltäter“ identifizierten Bauteils „Distribution Board“ (gemäss Support und Fehlercode) 13 Wochen gedauert hat. Gebracht hat es nichts. Getauscht wurde auch das OMNI C, ALLE Kabel und die Supernova. Ebenfalls auf Anraten von Stromer. Resultat: ohne m99 fährt es super, mit überhaupt nicht….

Ich hatte nicht zufällig erwähnt, dass ein Stromer mit unerklärlichen Störungen ins Werk sollte.


Das Werk nimmt sich nämlich durchaus solchen Raritäten an, aber das muss natürlich eingefädelt werden. Es gibt in CH und in EU je ein Teilelager und der ST2 war über Jahre das Rückgrat der Flotte. Da habe ich Mühe mit der Ersatzteilengpass - aber es gibt tatsächlich verschiedene Versionen des Distribution Board, da im Verlauf der Jahre die Betreibsspannung änderte.
Zitieren
#22
Es war bereits Januar im Werk und man hatte angeblich den Fehler behoben; Light cable!

Gehalten hat es ca. 100km
Zitieren
#23
(24.09.2022, 09:52)vitreo schrieb: Es war bereits Januar im Werk

Mit dem "Werk" meine ich nicht den Service Point in Oberwangen sondern die Ingenieure im 1. Stock des selben Gebäudes. Mit Einfädeln meine ich, dass Dein Mech kontakt zu Stromer aufbaut und schlussendlich zu Product Manages des ST2s durchdringt.
Zitieren
#24
Aha. Also sind weder die zertifizierten Händler noch die Mech ausreichend kompetent. Werde mal schauen was man da machen kann. Danke für den Tipp.
Zitieren
#25
(24.09.2022, 10:08)vitreo schrieb: Aha. Also sind weder die zertifizierten Händler noch die Mech ausreichend kompetent.

Das sehe ich auch so. Allerdings hat Stromer da kein Monopol drauf.

Das Prinzip des stufenweise eskalierenden Supports ist industrieüblich und besonders in der IT Branche perfektioniert.

Ich kenne einen Ausbilder für Automech. Er ist beim Generalimporteur angestellt. Wenn ein Garagist nicht mehr weiter weiss, hat er vom letzten Kurs ja noch dessen Telefonnummer. Und der Ausbilder wiederum kennt Leute im Werk.
Zitieren
#26
So. Nun wurde eine zweite neue m99 geliefert und installiert. Oh Wunder: es funktioniert. Genau für 4,3 km….. dann wie wohl zu befürchten war ging wieder nix mehr. Ehrlich: selten so viel Schrott für soviel Geld erlebt. Mal sehen was Stromer und Supernova nun dazu sagen….

Ich berichte wenn es was neues gibt ….
Zitieren
#27
…das tut mir sehr leid für dich. (Fast) Nichts ist schlimmer als ein nicht funktionierender Stromer. Ich kann es gut nachvollziehen. Nochmals die Frage an dich (und deinen Mech): Hast du ein neues OMNI mit 4g eingebaut?
Das war bei mir die offensichtlich zufällig richtige Lösung des Fehlers. Gut, mein Vor-OMNI war ein 2g Modell.
Der Fehler war nach meinem Einbau des neuen OMNI verschwunden und ist darauf (bin mittlerweile wieder einige 100 km damit gefahren) verschwunden…und irgendwie erinnert mich dein Problem an das meine…
Zitieren
#28
(16.09.2022, 08:58)vitreo schrieb: Jetzt fährt es super - solange die M99 abgesteckt ist. Wird sie eingesteckt kommt immer wieder obiger Fehler. Abgesteckt - alles wieder super.

Kann dir nur den Tipp geben, niemals bei eingeschaltetem Rad den Stecker des M99 abzuziehen oder einzustecken.
Aus eigener Erfahrung mit dem gleichen Modell kann ich dir sagen, dass das den Controller schrotten kann.
Ich würde das also beim Rumprobieren tunlichst bleiben lassen, falls du bisher so verfahren bist.
Zitieren


Gehe zu: