Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST1 Akku-Kompatibilität ST1 / V1.1
#1
Hallo Stromer Freunde

Ich habe einen unterdessen recht alten Stromer V1.1. Kaufdatum war im Juli 2012.
Allerdings hatte ich 5 Jahre später, also im Juli 2017 einen Defekt; da wurde dann der Motor und das Display ersetzt. Auf der damaligen Rechnung stand:
  • Display Stromer V1.1
  • Motor P48 ST1

Nun habe ich eine Frage zur Akku-Kompatibilität (aktuell fahre ich mit einem 14.5 Ah Akku, Modell gemäss Aufkleber: STROMER V1.1_C_14):

Ich könnte von einem Kollegen der ein ST1 gefahren ist, günstig zu einem blauen 16.5 Ah (630 Wh) Akku kommen. Modell gemäss Aufkleber: ST1005AC (D/C: 2019/48).
Allerdings lese ich z.B. hier, dass dieser Akku nicht für V1/V1.1 geeignet ist, sondern lediglich für ST1 ab Jahrgang 2014.

Weiss jemand etwas genaueres dazu? Geht es vielleicht lediglich um falsche Ladezustandsanzeigen im Display oder ist mit anderen gröberen Problemen zu rechnen?

Oder kann ich diesen Akku bedenkenlos mit dem V1.1 Display und ST1 Motor verwenden?

Besten Dank schon mal und Gruss

mez79
Zitieren
#2
(20.01.2023, 22:52)mez79 schrieb: Allerdings lese ich z.B. hier, dass dieser Akku nicht für V1/V1.1 geeignet ist

Ich kenne dieses Argument und kann es nicht nachvollziehen.

Auf Nachfrage konnte mir nicht erklärt werden, worin der Vorbehalt besteht. Daher hatte ein bei einer Aktion einen solchen gekauft und er tut seinen Dienst im meinem Stromer klaglos.

Allerdings fahre ich seit Jahrem mit NO_COM, also ohne km-Zähler und Tacho und das Umschalten der Fahrstufe ist Glückssache.


Angehängte Dateien Thumbnail(s)
   
Zitieren
#3
OK, danke für deine Erfahrung. Vermutlich haben deine Display-Probleme aber nichts mit dem Akku zu tun - ich nehme an, dass du dasselbe auch mit einem anderen Akku (z.B. 14.5 Ah) feststellst, oder?

Interessant ist, dass auf deinem Akku-Aufkleber V1/ST1-Battery drauf steht. Bei "meinem" steht nichts mehr von V1; nur noch das Modell ST1005AC.


Angehängte Dateien Thumbnail(s)
   
Zitieren
#4
(23.01.2023, 07:06)mez79 schrieb: Vermutlich haben deine Display-Probleme aber nichts mit dem Akku zu tun

Vollständig sicher bin ich mir nicht, denn es gab ja eine Zeit mit 6V Bordspannung, was gewiss der Steuerspannung des Akku entsprach. Heute haben alle 12V.

Daher halte ich es theoritsch für denkbar, dass ältere Motoer etwas Mühe mit der erhöten Steurspannung haben, was dann auf des Display durchschlägt.

In meinem Fall überlagern sich bestimmt verschiedene Ursachen; so bricht das System manchmal während der Fahrt zusammen und lässt sich danach - noch im Rollen - wieder starten.
Zitieren


Gehe zu: