Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST1 Akku Tuning
#11
Hallo Andy,
es ist ein 4-Pol. XLR Stecker.
Zitieren
#12
Hallo zusammen
nach einigen Touren kann ich noch ein paar Erfahrungen mit dem Zusatz-Voltmeter weiter geben:
- ich möchte es nicht mehr missen, es hat sehr gute Dienste insbesonders auf langen Touren geleistet, wo das Originaldisplay längst 0% anzeigte

- ich habe es mit einem Kabelbinder am Sockel des Originaldisplays montiert. Da es nicht unbedingt Dauerregen- und Dauersonne-tauglich ist, könnte es auch im Hosensack mitgeführt werden und einfach bei Bedarf eingesteckt werden. Es gibt wasserdichte Versionen aus dem Motorrad-Bereich, habe aber noch keines gefunden, das frei programmierbar und für 36V geht. Falls jemand was findet bitte melden.

- Bei einer Bergtour in die Tessiner Berge (Akkustand Voltmeter = 20%) hätte ich auf der Talfahrt gerne den Akku mittels Rekup wieder etwas aufgeladen, musste aber feststellen dass wenn das Original-Display im Bereich 0 % ist, die Rekuperation nicht startet (wie auch bei vollem Akku wenn der Akkustand >70%). Schade! Dass es bei vollem Akku nicht geht (wohin sollte die Energie?) kann ich verstehen, aber warum bei leerem Akku keine Rekuperation ?

- Bei einer Bodensee-Umrundung war der Akkustand des Originaldisplay bei km 140 auf 0%, bei km-Stand 160 machte ich noch ein Bierhalt (Voltmeter-Anzeig: 9%). Danach liess sich der Stromer nicht mehr einschalten und ich musste die restlichen 6km und 80 Höhenmeter ohne "e" zurücklegen. Wäre ich ohne Halt durchgefahren, wäre ich ohne Probleme zuhause angekommen. Also die Regel lautet: wenn Originaldisplay bei 0%  - > durchfahren, sonst lässt er sich ev nicht mehr einschalten. Wo genau die Einschalt-Grenze ist (10% ?) kann ich nicht sagen, würde aber behaupten, dass es bei einer anderen Tour bei 15% noch funktioniert hat.

Gruss, Res
Zitieren


Gehe zu: