Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST2: Akku nicht geladen
#21
Ich habe für mein ST2S einen neuen Akku bekommen. Seitdem kann ich ihn nicht mehr im Bike laden (verschiedene Ladegeräte). Ausserhalb kein Problem. Die Akkuleistung ist sehr gut. Ich habe jetzt mehrmals den Akku ausserhalb geladen, auch längere Zeit draussen gelassen - keine Änderung.

Jemand noch eine Idee?
Zitieren
#22
Hallo,

Habe im Forum gelesen, dass der Stromer eingeschaltet sein sollte, wenn man anfängt zu laden. Hab’s für Unsinn gehalten, weil ich mein ST früher immer ausgeschaltet hatte und er trotzdem geladen hat. Trotzdem gestern versucht und es lief. Keine Ahnung weshalb, aber erstmal egal.

Gibson
Zitieren
#23
Genau richtig. Der Stromkreis im ST2 sollte nicht ausgeschaltet werden. Ansonsten korrespondiert das Ladegerät nicht richtig mit dem Stromer und der Ladevorgang wird abgebrochen. Der Stromer schaltet automatisch um in den Lademodus und sperrt den ST2.
Bei entferntem Akku tritt dieses Problem nicht auf. Ansonsten liegt es tatsächlich am Ladegerät.

Viel Spass mit dem ST2
Zitieren
#24
(20.06.2018, 09:12)xt86 schrieb: Genau richtig. Der Stromkreis im ST2 sollte nicht ausgeschaltet werden. Ansonsten korrespondiert das Ladegerät nicht richtig mit dem Stromer und der Ladevorgang wird abgebrochen. Der Stromer schaltet automatisch um in den Lademodus und sperrt den ST2.
Bei entferntem Akku tritt dieses Problem nicht auf. Ansonsten liegt es tatsächlich am Ladegerät.

Viel Spass mit dem ST2

War aber vorher nicht so, weshalb jetzt? Die einzige Änderung war meines Wissens der neue 983 Akku....
Zitieren
#25
(20.06.2018, 11:23)Tomuster schrieb:
(20.06.2018, 09:12)xt86 schrieb: Genau richtig. Der Stromkreis im ST2 sollte nicht ausgeschaltet werden. Ansonsten korrespondiert das Ladegerät nicht richtig mit dem Stromer und der Ladevorgang wird abgebrochen. Der Stromer schaltet automatisch um in den Lademodus und sperrt den ST2.
Bei entferntem Akku tritt dieses Problem nicht auf. Ansonsten liegt es tatsächlich am Ladegerät.

Viel Spass mit dem ST2

War aber vorher nicht so, weshalb jetzt? Die einzige Änderung war meines Wissens der neue 983 Akku....

Meiner Meinung nach muss es mit den Updates die automatisch auf den Stromer kommen einen Zusammenhang haben. Am Anfang hatte ich auch keine Probleme und konnte laden wie ich wollte. Ich habe den Akku nicht gewechselt.

https://www.stromerbike.com/de_CH/kunden...eases.html
Zitieren


Gehe zu: