Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
überhitzen am Berg
#1
Question 
Liebe Leute

ich bin neu hier und Stromerinteressent - ich möchte mir ein ST1 kaufen. Nach einer Probefahrt bei schonem sommerlichem Wetter bin ich nun etwas verunsichert. Die Fahrt von Steffisburg den Hang hoch hat im Modus Speed, Geschwindigkeit zwischen 10 und 20 km/h; bereits in Fahrni (zweimal probiert, zweimal identisches Resultat) und damit nach knapp 300 Höhenmetern die Meldung "HEAT" produziert. Ich habe dann kurzum gedreht und bin ohne Unterstützung und ohne Rekuperation (nur Hinterradbremse) wieder den Hang runter. Leistungsverlust oder eine andere Meldung hatte ich nicht.
Aussentemperatur war so um die 27°C ich wiege rund 95kg in Vollmontur. Nun stellt sich mir die Frage: ist das die Limite in diesem Verhältnissen bei dem Gewicht oder mach ich was falsch oder hab ich ein "Montagsmodell" erwischt oder ...?
Die Suchfunktion habe ich übrigens bereits genutzt - ohne eine wirkliche Antwort auf meine Frage zu finden.
Merci im Voraus...
Olihaus
Zitieren
#2
Ja das ist mir auch schon passiert. Auf dem Weg zum Feldberg im Taunus hatte ich auch mit Überhitzung meine Probleme. Da ich aber sonst nur kurze Steigungen fahre ist das für mich kein Problem. Fürs Gebirge ist das ST1 die falsche Wahl, dann lieber das ST2 oder ein Rad mit Mittelmotor.

ST1 seit 04.2015 mit 7900km
Zitieren
#3
Ich habe der 33 km Stromer und habe es nur 1 mal mitgemacht .
Ich fahre mit trailer mit Hund und mit Gepäck 5 x Ortlieb.
15 min. Warten und weiterfahren! Wir haben 10000 km wie ober gefahren. Gr. IRis NL
Zitieren
#4
Das Verhalten ist völlig normal für einen Stromer.
Dauerhaft den Berg hoch, bei erhöhten Außentemperaturen führt zu Fehlercodes und Abschaltung.
Beim ST2 kann man mittels der App die Motortemperatur anzeigen lassen: über 100°C
Der Chip ist im Gegensatz zum ST2 bei dem ST1 noch im Hub verbaut. Da besteht die Gefahr dass der auch Schaden nimmt.

Lösung:
- Versuchen die Geschwindigkeit über 20km/h zu halten, da dann der Hub Antrieb deutlich effizienter arbeitet und weniger Abwärme produziert sowie durch den Fahrtwind besser gekühlt wird.
- Ansonsten hilft nur die Unterstüztung zu reduzieren (Modus 2) und mehr Pausen machen.

Für Bergfahrten und langsamere Fahrten (Gelände) sind die Hub-Motoren einfach nicht gemacht. Dann ist wie bereits erwähnt ein Mittelmotor die richtige Wahl.
Zitieren
#5
Ja, ST1 würde ich dir da auch nicht empfehlen.
Entweder ST2/ST2S oder ST1X.
Kannst du den ST2/ST2S oder ST1X auch zur Probe fahren?
Würde mal schauen wie der sich verhält...
Zitieren
#6
Ja dass hab ich öfters wenn man wirklich weit Berge mit Vollgas hochfährt.

Von der Warnung bis zum abschalten geht es aber nochmal ein paar Minuten.

Ich mach dann mal ne Pause und schütt bischen kaltes Wasser drüber wenn mal wo ein Bächlein ist, für mich kein Problem =)
Zitieren
#7
Wassergekühlter Motor, sozusagen.
Zitieren
#8
Hallo zusammen
Wir haben 2 Stromer ST1, ein "Mountain 25" mit 250W-Motor (200 RPM) und ein mit 500W-Motor (480 RPM). Auf langen steilen Anstiegen hatten wir beim 500W-Modell "heat"-Meldungen bei spürbar warm-heissem Motorgehäuse, während der Mountain25 nur handwarm wurde und nie eine "heat"-Meldung produzierte.
Für häufige Bergfahrten sind wohl die "Mountain"-Modelle geeigneter. Ich vermute, die haben ein Untersetzungsgetriebe (200 RPM <-> 480 RPM), bei der Leistung 250W <-> 500W habe ich nie ein Unterschied gemerkt - gespührt (v_max = 30 km/h), vermutlich wird das eher bei Geschwindigkeit > 35 km/h relevant.
Zitieren
#9
Ist leider normal für den ST1 - das Problem hatte ich auch und es wurde immer schlimmer. Ich hab mir in der Zwischenzeit einen ST2 gekauft und bin äusserst glücklich mit der Entscheidung.
Zitieren


Gehe zu: